<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dailyreporter.com/xmlrpc.php" />
<title>Bill would prevent local officials from setting stricter licensing, minimum-wage standards &#8211; The Daily Reporter &#8211; WI Construction News &amp; Bids</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="canonical" href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Feed" href="http://dailyreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Comments Feed" href="http://dailyreporter.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Bill would prevent local officials from setting stricter licensing, minimum-wage standards">
<link rel="apple-touch-icon" sizes="57x57" href="http://dailyreporter.com/files/2014/01/thedailyreporter57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dailyreporter.com/files/2014/01/thedailyreporter72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dailyreporter.com/files/2014/01/thedailyreporter114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dailyreporter.com/files/2014/01/thedailyreporter144.jpg" />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Bill would prevent local officials from setting stricter licensing, minimum-wage standards Comments Feed" href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='http://dailyreporter.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://dailyreporter.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://dailyreporter.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://dailyreporter.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='sponsored_content-css'  href='http://dailyreporter.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-css'  href='http://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/flipclock.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-added-css'  href='http://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/added.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://dailyreporter.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://dailyreporter.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='http://dailyreporter.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='http://dailyreporter.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://dailyreporter.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='http://dailyreporter.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_dailyreporter-css'  href='http://dailyreporter.com/wp-content/mu-plugins/site_css/dailyreporter/1/j_dailyreporter.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dailyreporter.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='http://dailyreporter.com/wp-content/plugins/tdc-paywall/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='http://dailyreporter.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='http://dailyreporter.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","nonce":"a4d9853458","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/tdc-paywall/login_form.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/js/flipclock.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://dailyreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailyreporter.com/xmlrpc.php?rsd" />
<link rel='prev' title='WisDOT seeking bidders for temporary repair work on Zoo Interchange north leg' href='http://dailyreporter.com/2017/11/17/wisdot-seeking-bidders-for-temporary-repair-work-on-zoo-interchange-north-leg/' />
<link rel='next' title='Business Digest for Nov. 20, 2017' href='http://dailyreporter.com/2017/11/17/business-digest-for-nov-20-2017/' />
<link rel='shortlink' href='http://wp.me/p2XD1l-LSc' />
<link rel="alternate" type="application/json+oembed" href="http://dailyreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyreporter.com%2F2017%2F11%2F17%2Fbill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailyreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyreporter.com%2F2017%2F11%2F17%2Fbill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards%2F&#038;format=xml" />
<meta name="generator" content="WordPress" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='6v4JA1GC0A9Oc3v-86VNA0hAqO5dzbU7xDiq6_uTJBM' />
<meta name='y_key' content='12a87eedef710586' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Construction"
};
</script>

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>

<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->
<!-- END Quantcast-Quantifier -->
<meta name="author" content="Alex Zank, alex.zank@dailyreporter.com" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="/files/2014/01/thedailyreporter17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://dailyreporter.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://dailyreporter.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://dailyreporter.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body{
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0073b5 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0073b5 !important;}
	#main-nav,.top-nav {border-bottom-color: #0073b5;}
	.cat-box , .footer-bottom .container{border-top-color: #0073b5;}
	.page-head.category-template{border-color: #0073b5 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	text-decoration: underline;}
::-moz-selection { background: #9F2029;}
::selection { background: #9F2029; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#666666 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #666666 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #2E6EB7;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}


</style>
<meta name="google-site-verification" content="rVzy5i7GSQntl9-7V8QCs1K_uhgIWMAZs3SHhTkGn4s" />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://dailyreporter.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bill would prevent local officials from setting stricter licensing, minimum-wage standards" />
<meta property="og:url" content="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/" />
<meta property="og:description" content="Republican lawmakers are seeking co-sponsors for legislation that would prevent local governments from setting their rules and standards for various employment matters. The legislation, for instanc…" />
<meta property="article:published_time" content="2017-11-17T20:29:33+00:00" />
<meta property="article:modified_time" content="2017-11-17T20:29:58+00:00" />
<meta property="og:site_name" content="The Daily Reporter - WI Construction News &amp; Bids" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.dailyreporter.com/cdnr/50/acton/bn/tracker/22743';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-8', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".dailyreporter.com");
_gaq.push(['_setDomainName', '.dailyreporter.com']);
</script>
<!--
	generated 297 seconds ago
	generated in 1.025 seconds
	served from batcache in 0.007 seconds
	expires in 3 seconds
	Server: dc1web09.dolanmedia.com
-->
</head>
<body id="top" class="single single-post postid-184028 single-format-standard editors-picks government public-construction general always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://dailyreporter.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-107185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="http://dailyreporter.com/subscribe/">Subscribe</a></li>
<li id="menu-item-115497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115497"><a href="https://subscribe.dailyreporter.com/">Manage Account</a></li>
<li><a href="/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Trending</span>
				
					<ul>
							<li><a href="http://dailyreporter.com/2017/11/17/as-weather-chills-bucks-arena-work-heats-up/" title="As temps drop, Bucks arena work heats up">As temps drop, Bucks arena work heats up</a></li>
							<li><a href="http://dailyreporter.com/2017/11/17/feds-propose-1-8-million-fine-in-plant-explosion/" title="Feds propose $1.8 million fine in plant explosion">Feds propose $1.8 million fine in plant explosion</a></li>
							<li><a href="http://dailyreporter.com/2017/11/17/worker-injured-in-cheese-plant-explosion-fire/" title="Worker injured in cheese plant explosion, fire">Worker injured in cheese plant explosion, fire</a></li>
							<li><a href="http://dailyreporter.com/2017/11/17/business-digest-for-nov-20-2017/" title="Business Digest for Nov. 20, 2017">Business Digest for Nov. 20, 2017</a></li>
							<li><a href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/" title="Bill would prevent local officials from setting stricter licensing, minimum-wage standards">Bill would prevent local officials from setting stricter licensing, minimum-wage standards</a></li>
							<li><a href="http://dailyreporter.com/2017/11/17/wisdot-seeking-bidders-for-temporary-repair-work-on-zoo-interchange-north-leg/" title="WisDOT seeking bidders for temporary repair work on Zoo Interchange north leg">WisDOT seeking bidders for temporary repair work on Zoo Interchange north leg</a></li>
							<li><a href="http://dailyreporter.com/2017/11/17/milwaukee-to-soon-be-seeking-marketing-consultant-for-streetcar-line/" title="Milwaukee to soon be seeking marketing consultant for streetcar line">Milwaukee to soon be seeking marketing consultant for streetcar line</a></li>
							<li><a href="http://dailyreporter.com/2017/11/17/at-aia-conference-post-war-buildings-getting-some-respect/" title="At AIA conference, post-war buildings getting some respect">At AIA conference, post-war buildings getting some respect</a></li>
							<li><a href="http://dailyreporter.com/2017/11/17/racine-mayor-vetoes-money-for-55-million-events-center/" title="Racine mayor vetoes money for $55 million events center">Racine mayor vetoes money for $55 million events center</a></li>
							<li><a href="http://dailyreporter.com/2017/11/17/real-estate-researcher-we-are-in-a-long-cycle-not-boom-or-bust/" title="Real estate researcher: &#8216;We are in a long cycle, not boom or bust&#8217;">Real estate researcher: &#8216;We are in a long cycle, not boom or bust&#8217;</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="The Daily Reporter &#8211; WI Construction News &amp; Bids" href="http://dailyreporter.com/">
					<img onerror="this.src='/files/2014/01/dailyreporter.png';this.onerror=null;" src="/files/2014/01/dailyreporter.svg" alt="The Daily Reporter &#8211; WI Construction News &amp; Bids" /><strong>The Daily Reporter &#8211; WI Construction News &amp; Bids Wisconsin&#039;s Construction Authority</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-107188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-107188"><a href="http://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107189"><a href="http://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107190"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107191"><a href="http://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107192"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179062"><a href="http://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-180765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180765"><a href="http://dailyreporter.com/special-sections/">Special Sections</a></li>
</ul>
</li>
<li id="menu-item-107193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107193"><a href="http://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107194"><a href="http://dailyreporter.com/?dmcss=login&#038;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107195"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107196"><a href="http://dailyreporter.com/jobtrac">Learn More</a></li>
</ul>
</li>
<li id="menu-item-107197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107197"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107198"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107199"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-118339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118339"><a href="http://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107200"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul>
</li>
<li id="menu-item-107201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107201"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-179287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179287"><a href="http://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-107203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107203"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-107202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107202"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-177820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177820"><a href="http://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179020"><a href="http://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124141"><a href="/event-advertising/">Event Advertising</a></li>
</ul>
</li>
<li id="menu-item-107204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107204"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107207"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107205"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107206"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&#038;site=MIL01">Minority Business Opportunities</a></li>
</ul>
</li>
<li id="menu-item-107208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107208"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-167981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167981"><a href="http://dailyreporter.com/celebrating-diversity/">Celebrating Diversity</a></li>
	<li id="menu-item-107209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107209"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107210"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107211"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-169524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169524"><a href="http://dailyreporter.com/reprints/">Reprints</a></li>
</ul>
</li>
<li id="menu-item-107212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107212"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111688"><a href="http://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="http://dailyreporter.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115497"><a href="https://subscribe.dailyreporter.com/">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad1.dolanadserver.com/mpls/www/delivery/...'
  * to
  *   'https://ad1.dolanadserver.com/mpls/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=a0599105&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a0599105' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-107188" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-180765" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://dailyreporter.com/special-sections/">Special Sections</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107193" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://dailyreporter.com/?dmcss=login&amp;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://dailyreporter.com/jobtrac">Learn More</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107197" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-118339" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107201" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-179287" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-107203" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-107202" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-177820" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107204" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&amp;site=MIL01">Minority Business Opportunities</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107208" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-167981" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://dailyreporter.com/celebrating-diversity/">Celebrating Diversity</a></li>
	<li id="menu-item-107209" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-169524" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://dailyreporter.com/reprints/">Reprints</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107212" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://dailyreporter.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://dailyreporter.com/category/editors-picks/">Editors' Picks</a></span> / <span class="current">Bill would prevent local officials from setting stricter licensing, minimum-wage standards</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-184028 post type-post status-publish format-standard category-editors-picks category-government category-public-construction category-general tag-licensing tag-minimum-wage always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Bill would prevent local officials from setting stricter licensing, minimum-wage standards</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="http://dailyreporter.com/author/alex-zankdailyreporter-com/" title="">Alex Zank, alex.zank@dailyreporter.com </a></span>
    	
		
	 <span class="tie-date">November 17, 2017</span>
<span class="tie-time">2:29 pm</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p>Republican lawmakers are seeking co-sponsors for legislation that would prevent local governments from setting their rules and standards for various employment matters.</p>
<p>The legislation, for instance, would prohibit local governments and the state from mandating employers enter into labor-peace agreements with unions. Under these agreements, employers who do not agree to certain union demands would risk not receiving a permit or licenses necessary to operate.</p>
<p>The bill also would:</p>
<ul>
<li>ban local governments from enforcing licensing requirements that are stricter than those set by the state;</li>
<li>set a statewide standard for employee scheduling, hour and overtime regulations;</li>
<li>establish uniform statewide regulations for employee benefits;</li>
<li>grant employers throughout Wisconsin the right to ask for salary information from job applicants;</li>
<li>scrap local governments&#8217; ability to set minimum-wage requirements for contractors who do business with them;</li>
<li>prevent local governments from establishing a wage-claim process separate from the one set by the state; and</li>
<li>set up a statewide standard for employment discrimination by barring local governments from setting up their own employment-discrimination ordinances.</li>
</ul>
<p>The lead sponsor of the legislation in the Senate is Chris Kapenga, R-Delafield. Rep. Rob Hutton, R-Brookfield, is the lead sponsor in the Assembly.</p>
<p>Kapenga&#8217;s office sent an email with details of the legislation to all members of the state Senate and Assembly on Thursday. Lawmakers have until Nov. 29 to add their names to the list of sponsors.</p>
<p>&#8220;Forcing employers to comply with a complex web of labor and human resource standards that differ by community makes Wisconsin a less attractive place to do business,&#8221; the email states. &#8220;This bill reaffirms that clear, uniform human resource standards are a matter of statewide concern.&#8221;</p>

	<a href="https://twitter.com/alexzank" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @alexzank</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-184028" class="share-facebook sd-button share-icon" href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-184028" class="share-linkedin sd-button share-icon" href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-184028" class="share-twitter sd-button share-icon" href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-184028" class="share-google-plus-1 sd-button share-icon" href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://dailyreporter.com/tag/licensing/" rel="tag">licensing</a> <a href="http://dailyreporter.com/tag/minimum-wage/" rel="tag">minimum wage</a></span>                <span style="display:none" class="updated" title="2017-11-17T14:29:33Z">2:29 pm Fri, November 17, 2017</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="http://dailyreporter.com">The Daily Reporter - WI Construction News &amp; Bids</a></span><span class="ap-bug" style="display:none;"><img src="http://analytics.apnewsregistry.com/analytics/v2/image.svc/MKE/RWS/dailyreporter.com/CAI/post-184028"></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://dailyreporter.com/author/alex-zankdailyreporter-com/" title="Posts by Alex Zank, alex.zank@dailyreporter.com" rel="author">Alex Zank, alex.zank@dailyreporter.com</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/" data-text="Bill would prevent local officials from setting stricter licensing, minimum-wage standards" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://dailyreporter.com/tag/licensing/" rel="tag">licensing</a> <a href="http://dailyreporter.com/tag/minimum-wage/" rel="tag">minimum wage</a></p>        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://dailyreporter.com/2017/11/17/wisdot-seeking-bidders-for-temporary-repair-work-on-zoo-interchange-north-leg/" rel="prev"><span>Previous:</span> WisDOT seeking bidders for temporary repair work on Zoo Interchange north leg</a></div>
			<div class="post-next"><a href="http://dailyreporter.com/2017/11/17/business-digest-for-nov-20-2017/" rel="next"><span>Next:</span> Business Digest for Nov. 20, 2017</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://dailyreporter.com/2017/11/09/licensing-requirements-for-barbers-cosmetologists-eyed/" title="Permalink to Assembly passes bill dealing with licensing requirements (UPDATE)" rel="bookmark">Assembly passes bill dealing with licensing requirements (UPDATE)</a></h3>
				<p class="post-meta"><span class="tie-date">November 9, 2017</span>
<span class="tie-time">8:40 am</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://dailyreporter.com/2017/09/28/panel-advances-bill-allowing-licensing-reviews/" title="Permalink to Panel advances bill allowing licensing reviews" rel="bookmark">Panel advances bill allowing licensing reviews</a></h3>
				<p class="post-meta"><span class="tie-date">September 28, 2017</span>
<span class="tie-time">2:01 pm</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://dailyreporter.com/2017/05/18/republicans-propose-review-of-occupational-licenses/" title="Permalink to Republicans propose review of occupational licenses" rel="bookmark">Republicans propose review of occupational licenses</a></h3>
				<p class="post-meta"><span class="tie-date">May 18, 2017</span>
<span class="tie-time">7:59 am</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://dailyreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='184028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a9f016bd2" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-top"><h4>Polls</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-32" class="wp-polls">
	<form id="polls_form_32" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_32_nonce" name="wp-polls-nonce" value="527cd22377" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="32" /></p>
		<p style="text-align: center;"><strong>Do you plan to vote for Scott Walker in the next election?</strong></p><div id="polls-32-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-70" name="poll_32" value="70" /> <label for="poll-answer-70">Yes</label></li>
		<li><input type="radio" id="poll-answer-71" name="poll_32" value="71" /> <label for="poll-answer-71">No</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(32);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(32); return false;" title="View Results Of This Poll">View Results</a></p>
</div>
	</form>
</div>
<div id="polls-32-loading" class="wp-polls-loading"><img src="http://dailyreporter.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://dailyreporter.com/bucks-arena/"><img class="alignnone size-full wp-image-177131" src="http://dailyreporter.com/files/2017/05/bucks-button.jpg" alt="bucks-button" width="150" height="100" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="http://dailyreporter.com/category/general/">Top News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://dailyreporter.com/2017/11/17/feds-propose-1-8-million-fine-in-plant-explosion/">Feds propose $1.8 million fine in plant explosion</a></h3>
			 <span class="date"><span class="tie-date">November 17, 2017</span>
<span class="tie-time">4:09 pm</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://dailyreporter.com/2017/11/17/as-weather-chills-bucks-arena-work-heats-up/" title="Permalink to As temps drop, Bucks arena work heats up" rel="bookmark"><img width="70" height="70" src="http://dailyreporter.com/files/2017/11/BucksArena_klh-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Peter Feigin, Milwaukee Bucks general manager, gestures on Friday while talking about the glass and metal atrium towering above him at the new Milwaukee Bucks arena. The building is expected to be enclosed by Thanksgiving. (Staff photo by Kevin Harnack)" srcset="http://dailyreporter.com/files/2017/11/BucksArena_klh-70x70.jpg 70w, http://dailyreporter.com/files/2017/11/BucksArena_klh-150x150.jpg 150w, http://dailyreporter.com/files/2017/11/BucksArena_klh-200x200.jpg 200w, http://dailyreporter.com/files/2017/11/BucksArena_klh-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://dailyreporter.com/2017/11/17/as-weather-chills-bucks-arena-work-heats-up/">As temps drop, Bucks arena work heats up</a></h3>
			 <span class="date"><span class="tie-date">November 17, 2017</span>
<span class="tie-time">3:24 pm</span></span>
		</li>
			<li class="sponsored_content">
						<h3><a href="http://dailyreporter.com/sponsored_content/waste-diversion-goals-meet-the-bottom-line/"><span class="sponsoredContent">Waste Diversion Goals Meet the Bottom Line</span></a></h3>
			 <span class="date"><span class="tie-date">September 1, 2017</span>
<span class="tie-time">9:34 am</span></span>
		</li>
			<li >
						<h3><a href="http://dailyreporter.com/2017/11/17/worker-injured-in-cheese-plant-explosion-fire/">Worker injured in cheese plant explosion, fire</a></h3>
			 <span class="date"><span class="tie-date">November 17, 2017</span>
<span class="tie-time">3:16 pm</span></span>
		</li>
			<li >
						<h3><a href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/">Bill would prevent local officials from setting stricter licensing, minimum-wage standards</a></h3>
			 <span class="date"><span class="tie-date">November 17, 2017</span>
<span class="tie-time">2:29 pm</span></span>
		</li>
			<li >
						<h3><a href="http://dailyreporter.com/2017/11/17/wisdot-seeking-bidders-for-temporary-repair-work-on-zoo-interchange-north-leg/">WisDOT seeking bidders for temporary repair work on Zoo Interchange north leg</a></h3>
			 <span class="date"><span class="tie-date">November 17, 2017</span>
<span class="tie-time">2:05 pm</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dmc-post-feed-10" class="widget widget_dmc-post-feed"><div class="widget-container"><div class="widget-top"><h4>Editors&#8217; Picks</h4></div>
<div><span style="font-size: x-small;">Our best, right now.</span><br><br><ul><li><a href="http://dailyreporter.com/2017/11/17/as-weather-chills-bucks-arena-work-heats-up/?ep=1"><strong style="font-size: small;">As temps drop, Bucks arena work heats up</strong></a><br><br></li><li><a href="http://dailyreporter.com/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/?ep=1"><strong style="font-size: small;">Bill would prevent local officials from setting stricter licensing, minimum-wage standards</strong></a><br><br></li><li><a href="http://dailyreporter.com/2017/11/17/wisdot-seeking-bidders-for-temporary-repair-work-on-zoo-interchange-north-leg/?ep=1"><strong style="font-size: small;">WisDOT seeking bidders for temporary repair work on Zoo Interchange north leg</strong></a><br><br></li><li><a href="http://dailyreporter.com/2017/11/17/at-aia-conference-post-war-buildings-getting-some-respect/?ep=1"><strong style="font-size: small;">At AIA conference, post-war buildings getting some respect</strong></a><br><br></li><li><a href="http://dailyreporter.com/2017/11/16/construction-kicks-off-on-25-story-bmo-tower-demolition-to-begin-next-week/?ep=1"><strong style="font-size: small;">Construction kicks off on 25-story BMO Tower; demolition to begin next week</strong></a><br><br></li></ul> </div></div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="http://dailyreporter.com/category/commentary/">Commentary</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://dailyreporter.com/2017/11/17/real-estate-researcher-we-are-in-a-long-cycle-not-boom-or-bust/" title="Permalink to Real estate researcher: &#8216;We are in a long cycle, not boom or bust&#8217;" rel="bookmark"><img width="70" height="70" src="http://dailyreporter.com/files/2017/11/Wallace-Allen-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Wallace Allen" srcset="http://dailyreporter.com/files/2017/11/Wallace-Allen-70x70.jpg 70w, http://dailyreporter.com/files/2017/11/Wallace-Allen-150x150.jpg 150w, http://dailyreporter.com/files/2017/11/Wallace-Allen-200x200.jpg 200w, http://dailyreporter.com/files/2017/11/Wallace-Allen-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://dailyreporter.com/2017/11/17/real-estate-researcher-we-are-in-a-long-cycle-not-boom-or-bust/">Real estate researcher: &#8216;We are in a long cycle, not boom or bust&#8217;</a></h3>
			 <span class="date"><span class="tie-date">November 17, 2017</span>
<span class="tie-time">10:25 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://dailyreporter.com/2017/11/10/laid-off-you-need-to-know-wisconsins-work-search-requirements/" title="Permalink to Laid off? You need to know Wisconsin&#8217;s work-search requirements" rel="bookmark"><img width="70" height="70" src="http://dailyreporter.com/files/2015/12/SchulzeMug-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="John Schulze" srcset="http://dailyreporter.com/files/2015/12/SchulzeMug-70x70.jpg 70w, http://dailyreporter.com/files/2015/12/SchulzeMug-75x75.jpg 75w, http://dailyreporter.com/files/2015/12/SchulzeMug.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://dailyreporter.com/2017/11/10/laid-off-you-need-to-know-wisconsins-work-search-requirements/">Laid off? You need to know Wisconsin&#8217;s work-search requirements</a></h3>
			 <span class="date"><span class="tie-date">November 10, 2017</span>
<span class="tie-time">1:12 pm</span></span>
		</li>
			<li >
						<h3><a href="http://dailyreporter.com/2017/11/06/view-from-around-the-state-a-fox-to-guard-the-dot-hen-house/">View from around the state: A fox to guard the DOT hen house</a></h3>
			 <span class="date"><span class="tie-date">November 6, 2017</span>
<span class="tie-time">1:48 pm</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://dailyreporter.com/2017/11/03/right-to-work-better-get-used-to-it-in-wisconsin/" title="Permalink to RIGHT TO WORK: Better get used to it in Wisconsin" rel="bookmark"><img width="70" height="70" src="http://dailyreporter.com/files/2017/11/Wiesner1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Wiesner" srcset="http://dailyreporter.com/files/2017/11/Wiesner1-70x70.jpg 70w, http://dailyreporter.com/files/2017/11/Wiesner1-150x150.jpg 150w, http://dailyreporter.com/files/2017/11/Wiesner1-200x200.jpg 200w, http://dailyreporter.com/files/2017/11/Wiesner1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://dailyreporter.com/2017/11/03/right-to-work-better-get-used-to-it-in-wisconsin/">RIGHT TO WORK: Better get used to it in Wisconsin</a></h3>
			 <span class="date"><span class="tie-date">November 3, 2017</span>
<span class="tie-time">1:08 pm</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://dailyreporter.com/2017/10/30/view-from-around-the-state-right-wrong-and-robin-vos/" title="Permalink to View from around the state: Right, wrong and Robin Vos" rel="bookmark"><img width="70" height="70" src="http://dailyreporter.com/files/2017/06/AP17179530675654-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="FILE - In this Sept. 7, 2016, file photo, Wisconsin Assembly Speaker Robin Vos speaks at a news conference in Madison, Wis. Vos and Republican Senate Majority Leader Scott Fitzgerald are set to meet privately with Gov. Scott Walker as a deal to pass the state&#039;s $76 billion budget remains elusive. Assembly and Senate Republicans were also planning to meet separately behind closed doors in the afternoon to discuss the budget. (AP Photo/Scott Bauer, File)" srcset="http://dailyreporter.com/files/2017/06/AP17179530675654-70x70.jpg 70w, http://dailyreporter.com/files/2017/06/AP17179530675654-150x150.jpg 150w, http://dailyreporter.com/files/2017/06/AP17179530675654-200x200.jpg 200w, http://dailyreporter.com/files/2017/06/AP17179530675654-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://dailyreporter.com/2017/10/30/view-from-around-the-state-right-wrong-and-robin-vos/">View from around the state: Right, wrong and Robin Vos</a></h3>
			 <span class="date"><span class="tie-date">October 30, 2017</span>
<span class="tie-time">11:19 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="http://dailyreporter.com/2017/10/27/titletowntech-packers-microsoft-partnership-a-game-changer-for-greater-green-bay/" title="Permalink to TitletownTech: Packers, Microsoft partnership a &#8216;game changer&#8217; for greater Green Bay" rel="bookmark"><img width="70" height="70" src="http://dailyreporter.com/files/2015/08/Packers-Titletown-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="George Kerwin, president and CEo of Bellin Health Care Systems, discusses Bellin&#039;s role in the development plans for the new Titletown District in Ashwaubenon, west of Lambeau Field. on Thursday, Aug. 20, 2015, in Green Bay, Wis. The Packers unveiled plans for a four-star hotel, brewery and restaurant, sports medicine facility and a 10-acre public plaza on team property. (Kyle Bursaw/Green Bay Press-Gazette via AP)" srcset="http://dailyreporter.com/files/2015/08/Packers-Titletown-70x70.jpg 70w, http://dailyreporter.com/files/2015/08/Packers-Titletown-150x150.jpg 150w, http://dailyreporter.com/files/2015/08/Packers-Titletown-200x200.jpg 200w, http://dailyreporter.com/files/2015/08/Packers-Titletown-75x75.jpg 75w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://dailyreporter.com/2017/10/27/titletowntech-packers-microsoft-partnership-a-game-changer-for-greater-green-bay/">TitletownTech: Packers, Microsoft partnership a &#8216;game changer&#8217; for greater Green Bay</a></h3>
			 <span class="date"><span class="tie-date">October 27, 2017</span>
<span class="tie-time">9:26 am</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="dmc_openx-873298766" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=116");
   document.write ('&amp;category=Editors\' Picks|Government|Public Construction|Today\'s News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=04b827&amp;cb=ee2ec460adfcd11329b4d280c14de1c1' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=116&amp;cb=ee2ec460adfcd11329b4d280c14de1c1&amp;n=04b827' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://dailyreporter.com/foxconn-wisconsin/"><img class="alignnone wp-image-179731 size-full" src="http://dailyreporter.com/files/2017/07/foxconn-wisconsin.jpg" alt="Foxconn Wisconsin" width="300" height="106" /></a>
<h2>Foxconn - Constructing a New Wisconsin Panel Discussion</h2>
<iframe width="300" height="169" src="https://www.youtube.com/embed/sdPNmARx7W8" frameborder="0" allowfullscreen></iframe>
<br><br><a href="http://dailyreporter.com/punch-list/"><img class="alignnone size-full wp-image-179068" src="http://dailyreporter.com/files/2017/07/punch-list-icon.jpg" alt="punch-list-icon" width="300" height="169" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc_openx-873298769" class="widget widget_dmc_openx"><div id="open-x" align="center" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=137");
   document.write ('&amp;category=Editors\' Picks|Government|Public Construction|Today\'s News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=efd585&amp;cb=b7952385896b98ed59670317a54b27cf' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=137&amp;cb=b7952385896b98ed59670317a54b27cf&amp;n=efd585' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /-->		<div class="widget widget-counter col3">
			<ul>
									<li class="rss-subscribers">
						<a href="http://dailyreporter.com/rss-feeds/" target="_blank" >
							<strong class="tieicon-rss"></strong>
							<span>Subscribe</span>
							<small>To RSS Feed</small>
						</a>
					</li>
													<li class="twitter-followers">
						<a href="http://www.twitter.com/Dailyreporter" target="_blank" >
							<strong class="tieicon-twitter"></strong>
							<span>3,417</span>
							<small>Followers</small>
						</a>
					</li>
													<li class="facebook-fans">
						<a href="https://www.facebook.com/TheDailyReporter" target="_blank" >
							<strong class="tieicon-facebook"></strong>
							<span>818</span>
							<small>Fans</small>
						</a>
					</li>
																												
			</ul>
		</div>

		<div id="dmc_openx-873298767" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;category=Editors\' Picks|Government|Public Construction|Today\'s News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=123175&amp;cb=0878b5aaefde5a4d797ef1cc7661efc6' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=143&amp;cb=0878b5aaefde5a4d797ef1cc7661efc6&amp;n=123175' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Todays Jobtrac Jobs</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="border: 1px solid black; padding: 10px; background-color: white; color: black; margin-top: 10px; margin-left: 10px; margin-right: 10px; ">

<p><img src="/files/2014/01/jt.jpg" width="245" height="80" /></p>
<div id="SlideDeck-117093-frame" class="slidedeck-frame slidedeck_frame slidedeck-frame-117093 lens-tool-kit show-overlay-never display-nav-hover content-source-rss date-format-timeago sd2-hideSpines sd2-show-author sd2-show-author-avatar sd2-show-title sd2-custom sd2-small sd2-light default-nav-styles sd2-no-nav sd2-none sd2-nav-default sd2-nav-pos-bottom sd2-title-pos-top sd2-title-light sd2-1 sd2-nav-arrow-style-1 sd2-arrowstyle-7" style="width:260px;height:170px;max-width:100%;" data-sd2-lazy-load-padding="1"><div class="sd-wrapper"><dl id="SlideDeck-117093" class="slidedeck slidedeck-117093" style="width:260px;height:170px;"><dt>Site Improvement Work at MMSD Headquarters - Americans With Disabilities Act Compliant Entrance (REBID)</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210974" target="_blank">            Site Improvement Work at MMSD Headquarters - Americans With Disabilities Act Compliant Entrance (REB&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Milwaukee, Wis.Bids Due:  Dec. 14, 2017 at 11:00 AM, (bids will ONLY be accepted electronically through QuestCDN) 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210974" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210974" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Masonry and Electrical for Victory Manor Mid-Rise Apartment Building at Westlawn Gardens, Phase 2 for Milwaukee Housing Authority</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210975" target="_blank">            Masonry and Electrical for Victory Manor Mid-Rise Apartment Building at Westlawn Gardens, Phase 2 fo&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Milwaukee, Wis.Bids Due:  Dec. 1, 2017 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210975" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210975" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Water Reclamation Facilities Building Roofs Replacement Project Design - Phase 3 Contracts J06069D01 and S06034D01</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210968" target="_blank">            Water Reclamation Facilities Building Roofs Replacement Project Design - Phase 3 Contracts J06069D01&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Oak Creek and Milwaukee, Wis.Bids Due:  Dec. 14, 2017 at 10:00 AM, The District will only accept electronic Proposals submitted online through Bonfire 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210968" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210968" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Waukesha County Mental Health Center Roof Replacement 2018</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210904" target="_blank">            Waukesha County Mental Health Center Roof Replacement 2018        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Waukesha, Wis.Bids Due:  Dec. 19, 2017 at 10:30 AM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210904" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210904" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>UW-Waukesha Roofing Upgrades 2018</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210912" target="_blank">            UW-Waukesha Roofing Upgrades 2018        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Waukesha, Wis.Bids Due:  Dec. 19, 2017 at 10:30 AM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210912" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210912" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Request for Qualifications - Waupaca County Highway Department, Construction Management - At Risk Services</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210977" target="_blank">            Request for Qualifications - Waupaca County Highway Department, Construction Management - At Risk Se&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Waupaca, Wis.Bids Due: Owner accepting qualification statements until Dec. 1, 2017 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210977" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210977" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Barron County Justice Center Remodel</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210969" target="_blank">            Barron County Justice Center Remodel        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Barron, Wis.Bids Due:  Dec. 19, 2017 at 10:00 AM, Bids will be received for the following Work: General Contract (all trades). Multiple Contract Project consisting of the following prime con&hellip; 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210969" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210969" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Install Modular Classroom Building at Haskell Elementary School for the Rockford School District</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210886" target="_blank">            Install Modular Classroom Building at Haskell Elementary School for the Rockford School District        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Rockford, Ill.Bids Due:  Dec. 4, 2017 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210886" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=210886" class="full-slide-link-hit-area" target="_blank"></a></dd></dl><div class="slidedeck-overlays" data-for="SlideDeck-117093"><a href="#slidedeck-overlays" class="slidedeck-overlays-showhide">Overlays<span class="open-icon"></span><span class="close-icon"></span></a><span class="slidedeck-overlays-wrapper"><input type="hidden" id="overlay_pinterest" class = "overlay_pinterest" name="overlay_pinterest" value="0"/></span></div><script type="text/javascript"   src="//assets.pinterest.com/js/pinit.js"></script><a class="deck-navigation horizontal prev" href="#prev-horizontal"><span>Previous</span></a><a class="deck-navigation horizontal next" href="#next-horizontal"><span>Next</span></a><a class="deck-navigation vertical prev" href="#prev-vertical"><span>Previous</span></a><a class="deck-navigation vertical next" href="#next-vertical"><span>Next</span></a></div></div>
<p class="style1"><a href="http://dailyreporter.com/jobtrac/"><strong>Visit JobTrac's</strong></a> new website for the most up-to-date online projects and bidding opportunities.</p>
<center><a href="http://dailyreporter.com/jobtrac/"><img src="http://dailyreporter.com/files/2012/09/view-jobs3.jpg" width="255" height="36" border="0"></a></center>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-19" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.pageturnpro.com/Bridge-Tower-Media/80702-Disruptive-Cost-Savings/default.html"><img src="http://dailyreporter.com/files/2017/09/DCS.jpg" style="text-align: center !important;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc-post-feed-7" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
div.digital-edition img {
width:150px;
height:auto;
margin: 12px 0 0;
}
</style>
<div class="digital-edition">
<div class="widget-top ">
<h4><a href="/e-edition/"><a href="http://dailyreporter.com/category/digital-edition/">Digital Edition</a></a></h4>
</div><a href="/e-edition/"><img width="209" height="300" src="http://dailyreporter.com/files/2017/11/e-cover-11-209x300.jpg" class="attachment-medium size-medium wp-post-image" alt="e-cover" srcset="http://dailyreporter.com/files/2017/11/e-cover-11-209x300.jpg 209w, http://dailyreporter.com/files/2017/11/e-cover-11.jpg 300w" sizes="(max-width: 209px) 100vw, 209px" /></a>
<p>Check out today's Digital Edition of The Daily Reporter, available to both print and online subscribers.</p>
<p><a href="/e-edition/"><strong>Today's edition</strong></a></p>
</div></div></div><!-- .widget /--><div id="text-1065970612" class="widget widget_text"><div class="widget-top"><h4>Subscribe to HardHat Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Every business day, HardHat Mail provides the latest headlines to thousands of professionals in the construction industry from across the state. Sign up is FREE!
<br><br>
  	
<!--======================================================================================= -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="stylesheet" type="text/css" href="//news.dailyreporter.com/acton/formNegCap.css">
<script type="text/javascript" src="//news.dailyreporter.com/acton/form/22743/0001/form.js">
</script>
<!-- ======================================================================================= -->
<!-- place exactly one copy of everything above these lines in the head section of your page -->
<!-- place everything below these lines in the body section of your page -->
<!-- ======================================================================================= -->
<form id="form_0001" method="post" enctype="multipart/form-data" action="//news.dailyreporter.com/acton/forms/userSubmit.jsp" accept-charset="UTF-8" target="_self">
<input type="hidden" name="ao_a" value="22743"	>
<input type="hidden" name="ao_f" value="0001"	>
<input type="hidden" name="ao_d"	value="0001:d-0001"	>
<input type="hidden" name="ao_p" id="ao_p" value="0"	>
<input type="hidden" name="ao_jstzo"	id="ao_jstzo" value=""	>
<input type="hidden" name="ao_cuid" value=""	>
<input type="hidden" name="ao_srcid"	value=""	>
<input type="hidden" name="ao_bot"	id="ao_bot"	value="yes"	>
<input type="hidden" name="ao_camp"	value=""	>
<link rel="stylesheet" type="text/css" href="//news.dailyreporter.com/acton/form/22743/0001/form.css">
<div id="ao_alignment_container" class="aoFormContainer" align="center">
<table class="ao_tbl_container" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="ao_tbl_cell" style="" align="center">
<div align="left">
<div class="formField">
<div class="formFieldLabel" id="form_0001_fld_0-Label">
<label for = "form_0001_fld_0">
Email Address</label>
<b style="color: #FF0000; cursor: default" title="Required Field">
*</b>
</div>
<input type="text" class="formFieldText formFieldMedium" id="form_0001_fld_0" name="email" onBlur="singleCheck ('form_0001_fld_0', 'EMAIL', 'form_0001_fld_0-Label')">
</div>
<script type="text/javascript">
if (typeof(addRequiredField) != 'undefined') { addRequiredField ('form_0001_fld_0'); } </script>
<script type="text/javascript">
if (typeof(addFieldToValidate) != 'undefined') { addFieldToValidate ('form_0001_fld_0', 'EMAIL'); } </script>
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_1" name="MKE Daily Alert" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_2" name="Daily Reporter Industry Pulse" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_3" name="Daily Reporter Capitol Beat" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_4" name="Source" value="website">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_5" name="Special Offers & Events" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_6" name="MKE CircMktg Alert" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_7" name="Special Offers from Select Partners" value="true">
</div>
</td>
</tr>
<!-- BUTTONS -->
<tr>
<td>
 </td>
</tr>
<tr>
<td style="padding-bottom: 10px" align="center" id="form_0001_ao_submit_button">
<a id="form_0001_ao_submit_href" href="javascript: doSubmit(document.getElementById('form_0001'))">
<img src="//news.dailyreporter.com/cdnr/50/acton/attachment/22743/f-0008/1/-/-/-/-/image.png" border="0">
</a>
</td>
</tr>
<tr class="formNegCap">
<td>
<input type="text" id="ao_form_neg_cap" name="ao_form_neg_cap" value="">
</td>
</tr>
</table>
</div>
<img src='//news.dailyreporter.com/acton/form/22743/0001:d-0001/pgend.gif' width='1' height='1'>
</form></div>
		</div></div><!-- .widget /--><div id="text-1065970615" class="widget widget_text"><div class="widget-top"><h4>Milwaukee County Court Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://dailyreporter.com/court-calendar/"><img src="http://dailyreporter.com/files/2014/08/court-calendar-3002.jpg" width="300" height="100" border="0"></a> </div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://dailyreporter.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://subscribe.dailyreporter.com/index.cfm">MANAGE ACCT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>BUSINESS LEADS</h4></div>
						<div class="footer-widget-container"><div ><li>
<a href="http://publicnotices.dailyreporter.com/">PUBLIC RECORDS</a>
</li>
<li>
<a href="http://dailyreporter.com/court-calendar/">COURT CALENDAR</a>
</li>
<li>
<a href="/sheriff-sales/">MILWAUKEE COUNTY SHERIFF'S SALES</a>
</li>
<li>
<a href="http://www.wisconsinpowerclassifieds.com/">MARKETPLACE</a>
</li>
</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" ><i class="tieicon-youtube"></i></a>	</div>

				</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Daily Reporter</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="http://dailyreporter.com/about/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href="http://dailyreporter.com/files/2014/03/Content-use-FAQ.pdf">CONTENT SHARING FAQ</a>
</li>
<li>
<a href="http://dailyreporter.com/jobs-at-the-daily-reporter/">WORK AT THE DAILY REPORTER</a>
</li>
</ul>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992017307;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992017307/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth" style="display: inline-block;text-align: center;line-height: 16px;"><span style="white-space:nowrap;">Copyright © 2017</span> <span class="vcard"><span class="fn n org" style="white-space:nowrap;">The Daily Reporter Publishing Co. |</span> <span class="adr"><span class="street-address">225 E. Michigan St., Suite 300</span>, <span class="locality">Milwaukee</span>, <span class="region">WI</span> <span class="postal-code">53202 |</span></span> <a href="Tel: (414) 276-0273" style="white-space:nowrap;">(414) 276-0273;</a> <a href="fax:(414) 276-8057" style="white-space:nowrap;">FAX: (414) 276-8057</a> <a href="fax:(414) 276-4416" style="white-space:nowrap;">CONSTRUCTION FAX: (414) 276-4416</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="http://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='http://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
  
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-hxqafe27as7xyfuz-holder"></div><script>var hxqafe27as7xyfuz,hxqafe27as7xyfuz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hxqafe27as7xyfuz_poll(function(){if(window['om_loaded']){if(!hxqafe27as7xyfuz){hxqafe27as7xyfuz=new OptinMonsterApp();return hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hxqafe27as7xyfuz=new OptinMonsterApp();hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dailyreporter.com\/2017\/11\/17\/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards\/":184028};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/11/17/bill-would-prevent-local-officials-from-setting-stricter-licensing-minimum-wage-standards/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://dailyreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='slidedeck-lens-tool-kit-css'  href='http://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/dailyreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyreporter.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='http://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "http://dailyreporter.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
<script type="text/javascript" src="http://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.js"></script><script type="text/javascript">jQuery("#SlideDeck-117093").slidedeck( {"auto_height":false,"activeCorner":false,"hideSpines":true,"keys":true,"scroll":false,"touch":false,"continueScrolling":false,"touchThreshold":{"x":78,"y":51},"start":1,"autoPlay":true,"autoPlayInterval":5000,"cycle":true,"slideTransition":"slide","speed":500,"transition":"swing","index":true,"image_scaling":"cover"} ).vertical({"speed":500,"scroll":false,"continueScrolling":false});</script><style type="text/css" id="slidedeck-footer-styles">#SlideDeck-117093 {font-family:sans-serif;}#SlideDeck-117093 .slide-title,#SlideDeck-117093-frame .sd2-custom-title-font,#SlideDeck-117093 .sd2-slide-title{font-family:sans-serif;font-weight:bold;}#SlideDeck-117093-frame .accent-color{color:#3ea0c1}#SlideDeck-117093-frame .activeSlide .tool-kit-nav-num-wrapper{background-color:#3ea0c1}#SlideDeck-117093-frame .accent-color-background{background-color:#3ea0c1}</style><script type='text/javascript' src='http://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'43764023',post:'184028',tz:'-6',srv:'dailyreporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '43764023', '184028' ]);
</script>
</body>
</html>