<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dailyreporter.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.67-->
<title>Federal officials pledge readiness for pipeline spills &#8211; The Daily Reporter &#8211; WI Construction News &amp; Bids</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Federal officials said on Monday they were prepared to act quickly if oil pipelines in a Michigan waterway leak, drawing a skeptical response from a U.S." />

<link rel="canonical" href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Feed" href="https://dailyreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Comments Feed" href="https://dailyreporter.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Federal officials pledge readiness for pipeline spills">
<link rel="apple-touch-icon" sizes="57x57" href="http://dailyreporter.com/files/2014/01/thedailyreporter57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dailyreporter.com/files/2014/01/thedailyreporter72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dailyreporter.com/files/2014/01/thedailyreporter114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dailyreporter.com/files/2014/01/thedailyreporter144.jpg" />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Federal officials pledge readiness for pipeline spills Comments Feed" href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://dailyreporter.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dailyreporter.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://dailyreporter.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://dailyreporter.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='sponsored_content-css'  href='https://dailyreporter.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-css'  href='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/flipclock.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-added-css'  href='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/added.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dailyreporter.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://dailyreporter.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://dailyreporter.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='https://dailyreporter.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://dailyreporter.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://dailyreporter.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_dailyreporter-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/dailyreporter/1/j_dailyreporter.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dailyreporter.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://dailyreporter.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","nonce":"24fc10026e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/js/flipclock.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://dailyreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyreporter.com/xmlrpc.php?rsd" />
<link rel='prev' title='Dane County gets hammered by flooding' href='https://dailyreporter.com/2018/08/21/dane-county-gets-hammered-by-flooding/' />
<link rel='next' title='&#8216;Scorched earth&#8217; spending in Wisconsin governor&#8217;s race (UPDATE)' href='https://dailyreporter.com/2018/08/21/koch-group-spends-1-8-million-in-ads-for-wisconsins-walker/' />
<link rel='shortlink' href='https://wp.me/p2XD1l-Ovc' />
<link rel="alternate" type="application/json+oembed" href="https://dailyreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyreporter.com%2F2018%2F08%2F21%2Ffederal-officials-pledge-readiness-for-pipeline-spills%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyreporter.com%2F2018%2F08%2F21%2Ffederal-officials-pledge-readiness-for-pipeline-spills%2F&#038;format=xml" />
<meta name="generator" content="WordPress" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='6v4JA1GC0A9Oc3v-86VNA0hAqO5dzbU7xDiq6_uTJBM' />
<meta name='y_key' content='12a87eedef710586' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Construction"
};
</script>

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>

<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->
<!-- END Quantcast-Quantifier -->
<meta name="author" content="Associated Press" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="/files/2014/01/thedailyreporter17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://dailyreporter.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://dailyreporter.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dailyreporter.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body{
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0073b5 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0073b5 !important;}
	#main-nav,.top-nav {border-bottom-color: #0073b5;}
	.cat-box , .footer-bottom .container{border-top-color: #0073b5;}
	.page-head.category-template{border-color: #0073b5 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	text-decoration: underline;}
::-moz-selection { background: #9F2029;}
::selection { background: #9F2029; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#666666 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #666666 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #2E6EB7;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}
<style>
@media only screen and (min-width: 1220px)
{ 
.logo img { max-width: 100%; width: 365px !important; }
}
</style>

</style>
<link rel='stylesheet' id='site_nonspecific-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_dailyreporter-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/dailyreporter/1/j_dailyreporter.css' type='text/css' media='all' />
<meta name="google-site-verification" content="rVzy5i7GSQntl9-7V8QCs1K_uhgIWMAZs3SHhTkGn4s" />

<!-- BEGIN Krux ControlTag for "dailyreporter.com" -->
<script class="kxct" data-id="slrx3kmka" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrx3kmka.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->
<style>
ul.ei-slider-large {display: none;}
div#ei-slider { background: #000;    background: #000 url(https://dailyreporter.com/wp-content/themes/jarida/images/black-loader.gif) center; background-repeat: no-repeat;}
.ei-slider-loading { display: none !important; }
.ei-slider-thumbs{display: none;}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://dailyreporter.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Federal officials pledge readiness for pipeline spills" />
<meta property="og:url" content="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/" />
<meta property="og:description" content="Federal officials said on Monday they were prepared to act quickly if oil pipelines in a Michigan waterway leak, drawing a skeptical response from a U.S. senator who said the response last spring t…" />
<meta property="article:published_time" content="2018-08-21T14:56:12+00:00" />
<meta property="article:modified_time" content="2018-08-21T14:56:12+00:00" />
<meta property="og:site_name" content="The Daily Reporter - WI Construction News &amp; Bids" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.dailyreporter.com/cdnr/50/acton/bn/tracker/22743';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-8', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".dailyreporter.com");
_gaq.push(['_setDomainName', '.dailyreporter.com']);
</script>
<!--
	generated in 1.120 seconds
	123224 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-194134 single-format-standard commercial-construction environment government general always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://dailyreporter.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-107185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="https://dailyreporter.com/subscribe/">Subscribe</a></li>
<li id="menu-item-115497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115497"><a href="https://dailyreporter.com/manage-account">Manage Account</a></li>
<li><a href="/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Trending</span>
				
					<ul>
							<li><a href="https://dailyreporter.com/2018/08/21/crews-search-for-man-swept-away-in-wisconsin-flooding/" title="Repairs to start after record rainfall (UPDATE)">Repairs to start after record rainfall (UPDATE)</a></li>
							<li><a href="https://dailyreporter.com/2018/08/21/with-bid-release-work-to-begin-soon-on-32m-brookfield-hotel-conference-center/" title="With bid release, work to begin soon on $32M Brookfield hotel, conference center">With bid release, work to begin soon on $32M Brookfield hotel, conference center</a></li>
							<li><a href="https://dailyreporter.com/2018/08/21/top-bidders-the-biggest-winning-bids-in-wisconsin-this-past-week-8/" title="TOP BIDDERS: The biggest winning bids in Wisconsin this past week">TOP BIDDERS: The biggest winning bids in Wisconsin this past week</a></li>
							<li><a href="https://dailyreporter.com/2018/08/21/trump-plan-scales-back-obamas-coal-emissions-standards/" title="Trump plan scales back Obama&#8217;s coal-emissions standards">Trump plan scales back Obama&#8217;s coal-emissions standards</a></li>
							<li><a href="https://dailyreporter.com/2018/08/21/koch-group-spends-1-8-million-in-ads-for-wisconsins-walker/" title="&#8216;Scorched earth&#8217; spending in Wisconsin governor&#8217;s race (UPDATE)">&#8216;Scorched earth&#8217; spending in Wisconsin governor&#8217;s race (UPDATE)</a></li>
							<li><a href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/" title="Federal officials pledge readiness for pipeline spills">Federal officials pledge readiness for pipeline spills</a></li>
							<li><a href="https://dailyreporter.com/2018/08/21/dane-county-gets-hammered-by-flooding/" title="Dane County gets hammered by flooding">Dane County gets hammered by flooding</a></li>
							<li><a href="https://dailyreporter.com/2018/08/20/e-edition-august-21-2018/" title="E-Edition &#8211; August 21, 2018">E-Edition &#8211; August 21, 2018</a></li>
							<li><a href="https://dailyreporter.com/2018/08/20/5-free-safety-series-presentations-on-tap/" title="5 free safety series presentations on tap">5 free safety series presentations on tap</a></li>
							<li><a href="https://dailyreporter.com/2018/08/20/dysfunctional-wind-turbine-in-st-cloud-to-be-taken-down/" title="Dysfunctional wind turbine in St. Cloud to be taken down">Dysfunctional wind turbine in St. Cloud to be taken down</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="The Daily Reporter &#8211; WI Construction News &amp; Bids" href="https://dailyreporter.com/">
					<img onerror="this.src='/files/2014/01/dailyreporter.png';this.onerror=null;" src="/files/2014/01/dailyreporter.svg" alt="The Daily Reporter &#8211; WI Construction News &amp; Bids" /><strong>The Daily Reporter &#8211; WI Construction News &amp; Bids Wisconsin&#039;s Construction Authority</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-107188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-107188"><a href="https://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107189"><a href="https://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107190"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107191"><a href="https://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107192"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179062"><a href="https://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-180765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180765"><a href="https://dailyreporter.com/special-sections/">Special Sections</a></li>
</ul>
</li>
<li id="menu-item-107193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107193"><a href="https://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107194"><a href="https://dailyreporter.com/?dmcss=login&#038;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107195"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107196"><a href="https://dailyreporter.com/jobtrac">Learn More</a></li>
</ul>
</li>
<li id="menu-item-107197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107197"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107198"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107199"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-118339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118339"><a href="https://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107200"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul>
</li>
<li id="menu-item-107201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107201"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-188759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188759"><a href="https://dailyreporter.com/networking-event/">Happy Hour Networking</a></li>
	<li id="menu-item-107203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107203"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-179287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179287"><a href="https://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-185039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185039"><a href="https://dailyreporter.com/rising-young-professionals-of-construction/">Rising Young Professionals of Construction</a></li>
	<li id="menu-item-107202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107202"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-188532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188532"><a href="https://dailyreporter.com/foxconn-roundtable/">Foxconn Roundtable</a></li>
	<li id="menu-item-185628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185628"><a href="https://dailyreporter.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-177820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177820"><a href="https://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179020"><a href="https://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124141"><a href="/event-advertising/">Event Advertising</a></li>
</ul>
</li>
<li id="menu-item-107204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107204"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107207"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107205"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107206"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&#038;site=MIL01">Minority Business Opportunities</a></li>
</ul>
</li>
<li id="menu-item-107208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107208"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-167981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167981"><a href="https://dailyreporter.com/celebrating-diversity/">Celebrating Diversity</a></li>
	<li id="menu-item-107209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107209"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107210"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107211"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-192965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192965"><a href="https://dailyreporter.com/video-services/">Video Services</a></li>
	<li id="menu-item-169524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169524"><a href="https://dailyreporter.com/reprints/">Reprints</a></li>
</ul>
</li>
<li id="menu-item-107212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107212"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111688"><a href="https://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
<li id="menu-item-192873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192873"><a href="https://www.tdrresources.com/r/TDR/d/">Resources</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="https://dailyreporter.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115497"><a href="https://dailyreporter.com/manage-account">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad1.dolanadserver.com/mpls/www/delivery/...'
  * to
  *   'https://ad1.dolanadserver.com/mpls/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=a0599105&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a0599105' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-107188" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-180765" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/special-sections/">Special Sections</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107193" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/?dmcss=login&amp;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/jobtrac">Learn More</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107197" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-118339" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107201" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-188759" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/networking-event/">Happy Hour Networking</a></li>
	<li id="menu-item-107203" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-179287" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-185039" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/rising-young-professionals-of-construction/">Rising Young Professionals of Construction</a></li>
	<li id="menu-item-107202" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-188532" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/foxconn-roundtable/">Foxconn Roundtable</a></li>
	<li id="menu-item-185628" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-177820" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107204" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&amp;site=MIL01">Minority Business Opportunities</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107208" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-167981" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/celebrating-diversity/">Celebrating Diversity</a></li>
	<li id="menu-item-107209" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-192965" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/video-services/">Video Services</a></li>
	<li id="menu-item-169524" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/reprints/">Reprints</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107212" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
<li id="menu-item-192873" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.tdrresources.com/r/TDR/d/">Resources</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dailyreporter.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dailyreporter.com/category/commercial-construction/">Commercial Construction</a></span> / <span class="current">Federal officials pledge readiness for pipeline spills</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-194134 post type-post status-publish format-standard category-commercial-construction category-environment category-government category-general tag-enbridge-energy tag-straits-of-mackinac always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Federal officials pledge readiness for pipeline spills</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://dailyreporter.com/author/associatedpress/" title="">Associated Press </a></span>
    	
		
	 <span class="tie-date">August 21, 2018</span>
<span class="tie-time">9:56 am</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p><strong>By JOHN FLESHER</strong><br />
<em>AP Environmental Writer</em></p>
<p>TRAVERSE CITY, Mich. (AP) — Federal officials said on Monday they were prepared to act quickly if oil pipelines in a Michigan waterway leak, drawing a skeptical response from a U.S. senator who said the response last spring to a suspected anchor strike had exposed flaws in the system.</p>
<p>Sen. Gary Peters, a Democrat from Michigan, questioned government agencies&#8217; readiness and the forthrightness of Enbridge Inc., owner of Line 5, which carries 23 million gallons of oil a day between Superior, Wisconsin, and Sarnia, Ontario. A nearly 5-mile, dual section of the pipeline runs beneath the Straits of Mackinac, where Lakes Huron and Michigan converge.</p>
<p>Enbridge says the 65-year-old pipeline is in good condition, but environmentalists and some elected officials contend it poses a risk of causing a catastrophic Great Lakes spill and should be decommissioned.</p>
<p>&#8220;It needs to go,&#8221; said Peters, a member of a Senate subcommittee that deals with pipeline safety.</p>
<p>He grilled federal representatives during a crowded hearing in Traverse City, saying the underwater section of Line 5 &#8220;could have been a ticking time bomb&#8221; after it was struck by a suspected ship anchor April 1.</p>
<p>&#8220;I don&#8217;t want to wait until the next disaster to consider what more we could have done to prevent it,&#8221; Peters said.</p>
<p>Howard &#8220;Skip&#8221; Elliott, chief of Pipeline and Hazardous Materials Safety Administration, said the agency believes Line 5 is less likely to fail than another Enbridge line that spilled around 1 million gallons of oil in southern Michigan in 2010. The underwater part of Line 5 has walls three times as thick as the pipe that ruptured and is operated at well below maximum pressure, he said.</p>
<p>Underwater inspections have revealed some &#8220;gouging&#8221; on the pipeline&#8217;s exterior after the anchor strike but not structural damage that would justify a shutdown order, Elliott said.</p>
<p>He acknowledged it took several days for his agency to dispatch personnel to the straits area. But he said the agency and the U.S. Coast Guard had participated in drills there in recent years &#8220;to ensure seamless emergency response coordination.&#8221;</p>
<p>Peters said it was &#8220;completely unacceptable&#8221; that Enbridge waited more than two weeks to send a remotely operated vehicle to inspect the pipelines, and Elliott said he &#8220;would like to have seen something more swift.&#8221;</p>
<p>David Bryson, Enbridge senior vice president for liquid pipeline operations, said the Canadian company takes &#8220;extra precautions&#8221; with the underwater section of Line 5, describing it as &#8220;the most inspected segment of pipe in our entire North American network.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-194134" class="share-facebook sd-button share-icon" href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-194134" class="share-linkedin sd-button share-icon" href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-194134" class="share-twitter sd-button share-icon" href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-194134" class="share-google-plus-1 sd-button share-icon" href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://dailyreporter.com/tag/enbridge-energy/" rel="tag">Enbridge Energy</a> <a href="https://dailyreporter.com/tag/straits-of-mackinac/" rel="tag">Straits of Mackinac</a></span>                <span style="display:none" class="updated" title="2018-08-21T09:56:12Z">9:56 am Tue, August 21, 2018</span>
                <p class="ap-license"><a rel="item-license" href="#APRights" id="APRights">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</a></p><span class="ap-bug" style="display:none;"><img src="http://analytics.apnewsregistry.com/analytics/v2/image.svc/AP/RWS/dailyreporter.com/MAI/post-194134"></span>								<div style="display:none" class="vcard author source-org" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://dailyreporter.com/author/associatedpress/" title="Posts by Associated Press" rel="author">Associated Press</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/" data-text="Federal officials pledge readiness for pipeline spills" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="https://dailyreporter.com/tag/enbridge-energy/" rel="tag">Enbridge Energy</a> <a href="https://dailyreporter.com/tag/straits-of-mackinac/" rel="tag">Straits of Mackinac</a></p>        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://dailyreporter.com/2018/08/21/dane-county-gets-hammered-by-flooding/" rel="prev"><span>Previous:</span> Dane County gets hammered by flooding</a></div>
			<div class="post-next"><a href="https://dailyreporter.com/2018/08/21/koch-group-spends-1-8-million-in-ads-for-wisconsins-walker/" rel="next"><span>Next:</span> &#8216;Scorched earth&#8217; spending in Wisconsin governor&#8217;s race (UPDATE)</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="https://dailyreporter.com/2018/08/14/two-found-guilty-in-wisconsin-pipeline-protest-case/" title="Permalink to Two found guilty in Wisconsin pipeline protest case (UPDATE)" rel="bookmark">Two found guilty in Wisconsin pipeline protest case (UPDATE)</a></h3>
				<p class="post-meta"><span class="tie-date">August 14, 2018</span>
<span class="tie-time">1:04 pm</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://dailyreporter.com/2018/08/09/opponents-of-enbridge-line-3-pipeline-project-file-appeal/" title="Permalink to Opponents of Enbridge Line 3 pipeline project file appeal" rel="bookmark">Opponents of Enbridge Line 3 pipeline project file appeal</a></h3>
				<p class="post-meta"><span class="tie-date">August 9, 2018</span>
<span class="tie-time">9:22 am</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://dailyreporter.com/2018/07/19/report-lake-oil-spill-in-michigan-would-cost-nearly-2b/" title="Permalink to Report: Lake oil spill in Michigan would cost nearly $2B" rel="bookmark">Report: Lake oil spill in Michigan would cost nearly $2B</a></h3>
				<p class="post-meta"><span class="tie-date">July 19, 2018</span>
<span class="tie-time">12:51 pm</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://dailyreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='194134' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efca12742b" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-top"><h4>Polls</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-72" class="wp-polls">
	<form id="polls_form_72" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_72_nonce" name="wp-polls-nonce" value="3713ac4e3d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="72" /></p>
		<p style="text-align: center;"><strong>If Scott Walker isn't re-elected, will prevailing wages come back in Wisconsin?</strong></p><div id="polls-72-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-151" name="poll_72" value="151" /> <label for="poll-answer-151">Yes</label></li>
		<li><input type="radio" id="poll-answer-152" name="poll_72" value="152" /> <label for="poll-answer-152">No</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(72);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(72); return false;" title="View Results Of This Poll">View Results</a></p>
</div>
	</form>
</div>
<div id="polls-72-loading" class="wp-polls-loading"><img src="https://dailyreporter.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://dailyreporter.com/newsmakers-of-the-year/"><img class="alignnone size-full wp-image-193192" src="http://dailyreporter.com/files/2018/07/nominate-button.jpg" alt="nominate-button" width="150" height="162" /></a>
<BR><BR><a href="https://dailyreporter.com/foxconn-roundtable/"><img class="alignnone wp-image-192388 size-full" src="http://dailyreporter.com/files/2017/08/ripple-effect.jpg" alt="ripple-effect" width="150" height="162" /></a><BR><BR>

<a href="http://dailyreporter.com/bucks-arena/"><img class="alignnone size-full wp-image-177131" src="https://dailyreporter.com/files/2017/05/bucks-button.jpg" alt="bucks-button" width="150" height="100" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="https://dailyreporter.com/category/general/">Top News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://dailyreporter.com/2018/08/21/with-bid-release-work-to-begin-soon-on-32m-brookfield-hotel-conference-center/">With bid release, work to begin soon on $32M Brookfield hotel, conference center</a></h3>
			 <span class="date"><span class="tie-date">August 21, 2018</span>
<span class="tie-time">3:46 pm</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2018/08/21/top-bidders-the-biggest-winning-bids-in-wisconsin-this-past-week-8/" title="Permalink to TOP BIDDERS: The biggest winning bids in Wisconsin this past week" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2017/08/bidders-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="bidders" srcset="https://dailyreporter.com/files/2017/08/bidders-1-70x70.jpg 70w, https://dailyreporter.com/files/2017/08/bidders-1-150x150.jpg 150w, https://dailyreporter.com/files/2017/08/bidders-1-200x200.jpg 200w, https://dailyreporter.com/files/2017/08/bidders-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2018/08/21/top-bidders-the-biggest-winning-bids-in-wisconsin-this-past-week-8/">TOP BIDDERS: The biggest winning bids in Wisconsin this past week</a></h3>
			 <span class="date"><span class="tie-date">August 21, 2018</span>
<span class="tie-time">2:34 pm</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2018/08/21/crews-search-for-man-swept-away-in-wisconsin-flooding/" title="Permalink to Repairs to start after record rainfall (UPDATE)" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2018/08/8-21-Black-Earth-Creek-Hwy-14-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="The Highway 14 bridge over Black Earth Creek in Dane County is closed after more than 11 inches of rain fell there overnight. Local officials are working on estimate of how much damage was caused by the flooding. (Photo courtesy of the Dane County Department of Emergency Management)" srcset="https://dailyreporter.com/files/2018/08/8-21-Black-Earth-Creek-Hwy-14-70x70.jpg 70w, https://dailyreporter.com/files/2018/08/8-21-Black-Earth-Creek-Hwy-14-150x150.jpg 150w, https://dailyreporter.com/files/2018/08/8-21-Black-Earth-Creek-Hwy-14-200x200.jpg 200w, https://dailyreporter.com/files/2018/08/8-21-Black-Earth-Creek-Hwy-14-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2018/08/21/crews-search-for-man-swept-away-in-wisconsin-flooding/">Repairs to start after record rainfall (UPDATE)</a></h3>
			 <span class="date"><span class="tie-date">August 21, 2018</span>
<span class="tie-time">11:51 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2018/08/21/trump-plan-scales-back-obamas-coal-emissions-standards/" title="Permalink to Trump plan scales back Obama&#8217;s coal-emissions standards" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2018/08/AP18233475277870-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ap18233475277870" srcset="https://dailyreporter.com/files/2018/08/AP18233475277870-70x70.jpg 70w, https://dailyreporter.com/files/2018/08/AP18233475277870-150x150.jpg 150w, https://dailyreporter.com/files/2018/08/AP18233475277870-200x200.jpg 200w, https://dailyreporter.com/files/2018/08/AP18233475277870-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2018/08/21/trump-plan-scales-back-obamas-coal-emissions-standards/">Trump plan scales back Obama&#8217;s coal-emissions standards</a></h3>
			 <span class="date"><span class="tie-date">August 21, 2018</span>
<span class="tie-time">10:42 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2018/08/21/koch-group-spends-1-8-million-in-ads-for-wisconsins-walker/" title="Permalink to &#8216;Scorched earth&#8217; spending in Wisconsin governor&#8217;s race (UPDATE)" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2018/08/AP18233557504096-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ap18233557504096" srcset="https://dailyreporter.com/files/2018/08/AP18233557504096-1-70x70.jpg 70w, https://dailyreporter.com/files/2018/08/AP18233557504096-1-150x150.jpg 150w, https://dailyreporter.com/files/2018/08/AP18233557504096-1-200x200.jpg 200w, https://dailyreporter.com/files/2018/08/AP18233557504096-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2018/08/21/koch-group-spends-1-8-million-in-ads-for-wisconsins-walker/">&#8216;Scorched earth&#8217; spending in Wisconsin governor&#8217;s race (UPDATE)</a></h3>
			 <span class="date"><span class="tie-date">August 21, 2018</span>
<span class="tie-time">10:01 am</span></span>
		</li>
			<li >
						<h3><a href="https://dailyreporter.com/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/">Federal officials pledge readiness for pipeline spills</a></h3>
			 <span class="date"><span class="tie-date">August 21, 2018</span>
<span class="tie-time">9:56 am</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dmc-post-feed-10" class="widget widget_dmc-post-feed"><div class="widget-container"><div class="widget-top"><h4>Editors&#8217; Picks</h4></div>
<div><span style="font-size: x-small;">Our best, right now.</span><br><br><ul><li><a href="https://dailyreporter.com/2018/08/21/top-bidders-the-biggest-winning-bids-in-wisconsin-this-past-week-8/?ep=1"><strong style="font-size: small;">TOP BIDDERS: The biggest winning bids in Wisconsin this past week</strong></a><br><br></li><li><a href="https://dailyreporter.com/2018/08/20/5-free-safety-series-presentations-on-tap/?ep=1"><strong style="font-size: small;">5 free safety series presentations on tap</strong></a><br><br></li><li><a href="https://dailyreporter.com/2018/08/20/ibew-chapter-backs-evers-for-governor/?ep=1"><strong style="font-size: small;">IBEW chapter backs Evers for governor</strong></a><br><br></li><li><a href="https://dailyreporter.com/2018/08/20/wedc-grant-funds-glendale-rail-yard-redevelopment/?ep=1"><strong style="font-size: small;">WEDC grant to fund Glendale Rail Yard redevelopment</strong></a><br><br></li><li><a href="https://dailyreporter.com/2018/08/16/long-on-racine-jeffers-moving-ahead-with-apartment-project-after-receiving-tax-credits/?ep=1"><strong style="font-size: small;">'LONG ON RACINE': Jeffers moving ahead with apartment project after receiving tax credits</strong></a><br><br></li></ul> </div></div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="https://dailyreporter.com/category/commentary/">Commentary</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2018/08/17/a-dose-of-reality-for-wisconsin-employers-contractors-not-immune/" title="Permalink to A dose of reality for Wisconsin employers: Contractors not immune to opioid epidemic" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2016/06/schimel-featured-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="schimel-featured" srcset="https://dailyreporter.com/files/2016/06/schimel-featured-70x70.jpg 70w, https://dailyreporter.com/files/2016/06/schimel-featured-75x75.jpg 75w, https://dailyreporter.com/files/2016/06/schimel-featured.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2018/08/17/a-dose-of-reality-for-wisconsin-employers-contractors-not-immune/">A dose of reality for Wisconsin employers: Contractors not immune to opioid epidemic</a></h3>
			 <span class="date"><span class="tie-date">August 17, 2018</span>
<span class="tie-time">10:24 am</span></span>
		</li>
			<li >
						<h3><a href="https://dailyreporter.com/2018/08/14/view-from-around-the-state-foxconn-looking-into-solar-power-is-more-welcome-news/">View from around the state: Foxconn looking into solar power is more welcome news</a></h3>
			 <span class="date"><span class="tie-date">August 14, 2018</span>
<span class="tie-time">2:25 pm</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2018/08/10/op-ed-new-rule-may-soon-solve-joint-employment-dilemma/" title="Permalink to OP-ED: New rule may soon solve joint-employment dilemma" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2018/08/190-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Richard Meneghello" srcset="https://dailyreporter.com/files/2018/08/190-70x70.jpg 70w, https://dailyreporter.com/files/2018/08/190-150x150.jpg 150w, https://dailyreporter.com/files/2018/08/190-200x200.jpg 200w, https://dailyreporter.com/files/2018/08/190-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2018/08/10/op-ed-new-rule-may-soon-solve-joint-employment-dilemma/">OP-ED: New rule may soon solve joint-employment dilemma</a></h3>
			 <span class="date"><span class="tie-date">August 10, 2018</span>
<span class="tie-time">6:47 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2018/08/03/employee-engagement-for-construction-companies/" title="Permalink to Employee engagement for construction companies" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2017/08/Elliot-LePoidevin-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Elliot LePoidevin" srcset="https://dailyreporter.com/files/2017/08/Elliot-LePoidevin-1-70x70.jpg 70w, https://dailyreporter.com/files/2017/08/Elliot-LePoidevin-1-100x100.jpg 100w, https://dailyreporter.com/files/2017/08/Elliot-LePoidevin-1.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2018/08/03/employee-engagement-for-construction-companies/">Employee engagement for construction companies</a></h3>
			 <span class="date"><span class="tie-date">August 3, 2018</span>
<span class="tie-time">9:07 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2018/07/24/view-from-around-the-state-a-look-at-foxconns-fringe-benefits/" title="Permalink to View from around the state: A look at Foxconn&#8217;s fringe benefits" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2017/12/Foxconn-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foxconn" srcset="https://dailyreporter.com/files/2017/12/Foxconn-70x70.jpg 70w, https://dailyreporter.com/files/2017/12/Foxconn-150x150.jpg 150w, https://dailyreporter.com/files/2017/12/Foxconn-200x200.jpg 200w, https://dailyreporter.com/files/2017/12/Foxconn-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2018/07/24/view-from-around-the-state-a-look-at-foxconns-fringe-benefits/">View from around the state: A look at Foxconn&#8217;s fringe benefits</a></h3>
			 <span class="date"><span class="tie-date">July 24, 2018</span>
<span class="tie-time">11:14 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2018/07/20/with-road-spending-some-things-never-change/" title="Permalink to With road spending, some things never change" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2018/07/Bio_0002_Deiehl-420x413-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Tom Diehl" srcset="https://dailyreporter.com/files/2018/07/Bio_0002_Deiehl-420x413-70x70.jpg 70w, https://dailyreporter.com/files/2018/07/Bio_0002_Deiehl-420x413-150x150.jpg 150w, https://dailyreporter.com/files/2018/07/Bio_0002_Deiehl-420x413-300x295.jpg 300w, https://dailyreporter.com/files/2018/07/Bio_0002_Deiehl-420x413-200x200.jpg 200w, https://dailyreporter.com/files/2018/07/Bio_0002_Deiehl-420x413-100x100.jpg 100w, https://dailyreporter.com/files/2018/07/Bio_0002_Deiehl-420x413.jpg 420w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2018/07/20/with-road-spending-some-things-never-change/">With road spending, some things never change</a></h3>
			 <span class="date"><span class="tie-date">July 20, 2018</span>
<span class="tie-time">11:18 am</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="dmc_openx-873298766" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=116");
   document.write ('&amp;category=Commercial Construction|Environment|Government|Today\'s News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=4b8404&amp;cb=f93028c234d30fd39791b0355ec6693f' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=116&amp;cb=f93028c234d30fd39791b0355ec6693f&amp;n=4b8404' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><strong>Foxconn: The Ripple Effect</strong>
<iframe width="300" height="165" src="https://www.youtube.com/embed/VDkl77LJSOA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br><a href="http://dailyreporter.com/punch-list/"><img class="alignnone size-full wp-image-179068" src="https://dailyreporter.com/files/2018/03/punch-list-icon.jpg" alt="punch-list-icon" width="300" height="169" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc_openx-873298769" class="widget widget_dmc_openx"><div id="open-x" align="center" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=137");
   document.write ('&amp;category=Commercial Construction|Environment|Government|Today\'s News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=9c2d3c&amp;cb=44a3b9a5edf4c5e9027c1c4f86afd274' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=137&amp;cb=44a3b9a5edf4c5e9027c1c4f86afd274&amp;n=9c2d3c' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /-->		<div class="widget widget-counter col3">
			<ul>
									<li class="rss-subscribers">
						<a href="http://dailyreporter.com/rss-feeds/" target="_blank" >
							<strong class="tieicon-rss"></strong>
							<span>Subscribe</span>
							<small>To RSS Feed</small>
						</a>
					</li>
													<li class="twitter-followers">
						<a href="http://www.twitter.com/Dailyreporter" target="_blank" >
							<strong class="tieicon-twitter"></strong>
							<span>3,445</span>
							<small>Followers</small>
						</a>
					</li>
													<li class="facebook-fans">
						<a href="https://www.facebook.com/TheDailyReporter" target="_blank" >
							<strong class="tieicon-facebook"></strong>
							<span>818</span>
							<small>Fans</small>
						</a>
					</li>
																												
			</ul>
		</div>

		<div id="dmc_openx-873298767" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;category=Commercial Construction|Environment|Government|Today\'s News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=83adab&amp;cb=d8e4efd45b94b4460bc90c5d5b7492c9' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=143&amp;cb=d8e4efd45b94b4460bc90c5d5b7492c9&amp;n=83adab' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Todays Jobtrac Jobs</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="border: 1px solid black; padding: 10px; background-color: white; color: black; margin-top: 10px; margin-left: 10px; margin-right: 10px; ">

<p><img src="/files/2014/01/jt.jpg" width="245" height="80" /></p>
<div id="SlideDeck-117093-frame" class="slidedeck-frame slidedeck_frame slidedeck-frame-117093 lens-tool-kit show-overlay-never display-nav-hover content-source-rss date-format-timeago sd2-hideSpines sd2-show-author sd2-show-author-avatar sd2-show-title sd2-custom sd2-small sd2-light default-nav-styles sd2-no-nav sd2-none sd2-nav-default sd2-nav-pos-bottom sd2-title-pos-top sd2-title-light sd2-1 sd2-nav-arrow-style-1 sd2-arrowstyle-7" style="width:260px;height:170px;max-width:100%;" data-sd2-lazy-load-padding="1"><div class="sd-wrapper"><dl id="SlideDeck-117093" class="slidedeck slidedeck-117093" style="width:260px;height:170px;"><dt>City of Glendale, Glendale City Hall and Police Department Addition and Remodeling (Rebid)</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215397" target="_blank">            City of Glendale, Glendale City Hall and Police Department Addition and Remodeling (Rebid)        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Glendale, Wis.Bids Due:  Sept. 5, 2018 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215397" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215397" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>City of Kenosha, Harbor Wall Improvements</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215394" target="_blank">            City of Kenosha, Harbor Wall Improvements        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Kenosha, Wis.Bids Due:  Sept. 5, 2018 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215394" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215394" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Milwaukee Neighborhood Improvement Project (NIP), One Property</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215393" target="_blank">            Milwaukee Neighborhood Improvement Project (NIP), One Property        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Milwaukee, Wis.Bids Due:  Aug. 27, 2018 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215393" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215393" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Village of Mount Pleasant, South Shore Fire Department EMS Station</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215295" target="_blank">            Village of Mount Pleasant, South Shore Fire Department EMS Station        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Mount Pleasant, Wis.Bids Due:  Sept. 11, 2018 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215295" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215295" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Waukesha County Health and Wellness Center - 615 Building Masonry Repairs</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215089" target="_blank">            Waukesha County Health and Wellness Center - 615 Building Masonry Repairs        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Waukesha, Wis.Bids Due:  Aug. 28, 2018 at 10:30 AM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215089" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215089" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>City of Wauwatosa, Public Works Garage Administrative Office Renovation</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=214899" target="_blank">            City of Wauwatosa, Public Works Garage Administrative Office Renovation        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Wauwatosa, Wis.Bids Due:  Aug. 23, 2018 at 11:01 AM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=214899" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=214899" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Special Project for Walmart Store No. 5669-223 in West Milwaukee</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215388" target="_blank">            Special Project for Walmart Store No. 5669-223 in West Milwaukee        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: West Milwaukee, Wis.Bids Due: Owner closes invited bids Aug. 28, 2018 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215388" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215388" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Dane County Dept. of Public Works, Hwy and Transp, Airport Sand Storage and Maintenance Building Reroofing Dane County Regional Airport 4000 International Lane Madison</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215260" target="_blank">            Dane County Dept. of Public Works, Hwy and Transp, Airport Sand Storage and Maintenance Building Rer&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Madison, Wis.Bids Due:  Sept. 6, 2018 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215260" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215260" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Dane County Dept. of Public Works, Hwy and Transp,  Shop and Parts Room Roof Rehabilitation Fish Hatchery Highway Garage 2302 Fish Hatchery Road Madison International Lane Madison</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215261" target="_blank">            Dane County Dept. of Public Works, Hwy and Transp,  Shop and Parts Room Roof Rehabilitation Fish Hat&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Madison, Wis.Bids Due:  Sept. 6, 2018 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215261" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215261" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>City of Green Bay, Schauer and Schumacher Building Heat</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215355" target="_blank">            City of Green Bay, Schauer and Schumacher Building Heat        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Green Bay, Wis.Bids Due:  Sept. 4, 2018 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215355" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215355" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Ashland County HHSD Addition and Partial Remodeling</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215359" target="_blank">            Ashland County HHSD Addition and Partial Remodeling        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Ashland, Wis.Bids Due:  Sept. 6, 2018 at 2:00 PM, Lump-sum, single-prime bids will be received 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215359" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=215359" class="full-slide-link-hit-area" target="_blank"></a></dd></dl><div class="slidedeck-overlays" data-for="SlideDeck-117093"><a href="#slidedeck-overlays" class="slidedeck-overlays-showhide">Overlays<span class="open-icon"></span><span class="close-icon"></span></a><span class="slidedeck-overlays-wrapper"><input type="hidden" id="overlay_pinterest" class = "overlay_pinterest" name="overlay_pinterest" value="0"/></span></div><script type="text/javascript"   src="//assets.pinterest.com/js/pinit.js"></script><a class="deck-navigation horizontal prev" href="#prev-horizontal"><span>Previous</span></a><a class="deck-navigation horizontal next" href="#next-horizontal"><span>Next</span></a><a class="deck-navigation vertical prev" href="#prev-vertical"><span>Previous</span></a><a class="deck-navigation vertical next" href="#next-vertical"><span>Next</span></a></div></div>
<p class="style1"><a href="http://dailyreporter.com/jobtrac/"><strong>Visit JobTrac's</strong></a> new website for the most up-to-date online projects and bidding opportunities.</p>
<center><a href="http://dailyreporter.com/jobtrac/"><img src="https://dailyreporter.com/files/2012/09/view-jobs3.jpg" width="255" height="36" border="0"></a></center>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-19" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.pageturnpro.com/Bridge-Tower-Media/85366-BetterSMB-Finance/default.html#page/1"><img src="http://dailyreporter.com/files/2018/06/SMB_300x200.jpg" style="text-align: center !important;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc-post-feed-7" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
div.digital-edition img {
width:150px;
height:auto;
margin: 12px 0 0;
}
</style>
<div class="digital-edition">
<div class="widget-top ">
<h4><a href="/e-edition/"><a href="https://dailyreporter.com/category/digital-edition/">Digital Edition</a></a></h4>
</div><a href="/e-edition/"><img width="209" height="300" src="https://dailyreporter.com/files/2018/08/e-cover-11-209x300.jpg" class="attachment-medium size-medium wp-post-image" alt="e-cover" srcset="https://dailyreporter.com/files/2018/08/e-cover-11-209x300.jpg 209w, https://dailyreporter.com/files/2018/08/e-cover-11.jpg 300w" sizes="(max-width: 209px) 100vw, 209px" /></a>
<p>Check out today's Digital Edition of The Daily Reporter, available to both print and online subscribers.</p>
<p><a href="/e-edition/"><strong>Today's edition</strong></a></p>
</div></div></div><!-- .widget /--><div id="text-1065970612" class="widget widget_text"><div class="widget-top"><h4>Subscribe to HardHat Email</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Every business day, HardHat Mail provides the latest headlines to thousands of professionals in the construction industry from across the state. Sign up is FREE!
<br><br>
  	
<!--======================================================================================= -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="stylesheet" type="text/css" href="//news.dailyreporter.com/acton/formNegCap.css">
<script type="text/javascript" src="//news.dailyreporter.com/acton/form/22743/0001/form.js">
</script>
<!-- ======================================================================================= -->
<!-- place exactly one copy of everything above these lines in the head section of your page -->
<!-- place everything below these lines in the body section of your page -->
<!-- ======================================================================================= -->
<form id="form_0001" method="post" enctype="multipart/form-data" action="//news.dailyreporter.com/acton/forms/userSubmit.jsp" accept-charset="UTF-8" target="_self">
<input type="hidden" name="ao_a" value="22743"	>
<input type="hidden" name="ao_f" value="0001"	>
<input type="hidden" name="ao_d"	value="0001:d-0001"	>
<input type="hidden" name="ao_p" id="ao_p" value="0"	>
<input type="hidden" name="ao_jstzo"	id="ao_jstzo" value=""	>
<input type="hidden" name="ao_cuid" value=""	>
<input type="hidden" name="ao_srcid"	value=""	>
<input type="hidden" name="ao_bot"	id="ao_bot"	value="yes"	>
<input type="hidden" name="ao_camp"	value=""	>
<link rel="stylesheet" type="text/css" href="//news.dailyreporter.com/acton/form/22743/0001/form.css">
<div id="ao_alignment_container" class="aoFormContainer" align="center">
<table class="ao_tbl_container" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="ao_tbl_cell" style="" align="center">
<div align="left">
<div class="formField">
<div class="formFieldLabel" id="form_0001_fld_0-Label">
<label for = "form_0001_fld_0">
Email Address</label>
<b style="color: #FF0000; cursor: default" title="Required Field">
*</b>
</div>
<input type="text" class="formFieldText formFieldMedium" id="form_0001_fld_0" name="email" onBlur="singleCheck ('form_0001_fld_0', 'EMAIL', 'form_0001_fld_0-Label')">
</div>
<script type="text/javascript">
if (typeof(addRequiredField) != 'undefined') { addRequiredField ('form_0001_fld_0'); } </script>
<script type="text/javascript">
if (typeof(addFieldToValidate) != 'undefined') { addFieldToValidate ('form_0001_fld_0', 'EMAIL'); } </script>
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_1" name="MKE Daily Alert" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_2" name="Daily Reporter Industry Pulse" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_3" name="Daily Reporter Capitol Beat" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_4" name="Source" value="website">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_5" name="Special Offers & Events" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_6" name="MKE CircMktg Alert" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0001_fld_7" name="Special Offers from Select Partners" value="true">
</div>
</td>
</tr>
<!-- BUTTONS -->
<tr>
<td>
 </td>
</tr>
<tr>
<td style="padding-bottom: 10px" align="center" id="form_0001_ao_submit_button">
<a id="form_0001_ao_submit_href" href="javascript: doSubmit(document.getElementById('form_0001'))">
<img src="//news.dailyreporter.com/cdnr/50/acton/attachment/22743/f-0008/1/-/-/-/-/image.png" border="0">
</a>
</td>
</tr>
<tr class="formNegCap">
<td>
<input type="text" id="ao_form_neg_cap" name="ao_form_neg_cap" value="">
</td>
</tr>
</table>
</div>
<img src='//news.dailyreporter.com/acton/form/22743/0001:d-0001/pgend.gif' width='1' height='1'>
</form></div>
		</div></div><!-- .widget /--><div id="text-1065970615" class="widget widget_text"><div class="widget-top"><h4>Milwaukee County Court Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://dailyreporter.com/court-calendar/"><img src="https://dailyreporter.com/files/2014/08/court-calendar-3002.jpg" width="300" height="100" border="0"></a> </div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://dailyreporter.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="http://dailyreporter.com/manage-account">MANAGE ACCT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>BUSINESS LEADS</h4></div>
						<div class="footer-widget-container"><div ><li>
<a href="http://publicnotices.dailyreporter.com/">PUBLIC RECORDS</a>
</li>
<li>
<a href="http://dailyreporter.com/court-calendar/">COURT CALENDAR</a>
</li>
<li>
<a href="/sheriff-sales/">MILWAUKEE COUNTY SHERIFF'S SALES</a>
</li>
<li>
<a href="http://www.wisconsinpowerclassifieds.com/">MARKETPLACE</a>
</li>
</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" ><i class="tieicon-youtube"></i></a>	</div>

				</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Daily Reporter</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="http://dailyreporter.com/about/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href="http://dailyreporter.com/files/2014/03/Content-use-FAQ.pdf">CONTENT SHARING FAQ</a>
</li>
<li>
<a href="http://dailyreporter.com/jobs-at-the-daily-reporter/">WORK AT THE DAILY REPORTER</a>
</li>
</ul>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992017307;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992017307/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5093967070451675",
    enable_page_level_ads: true
  });
</script>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth" style="display: inline-block;text-align: center;line-height: 16px;"><span style="white-space:nowrap;">Copyright © 2018</span> <span class="vcard"><span class="fn n org" style="white-space:nowrap;">The Daily Reporter Publishing Co. |</span> <span class="adr"><span class="street-address">225 E. Michigan St., Suite 300</span>, <span class="locality">Milwaukee</span>, <span class="region">WI</span> <span class="postal-code">53202 |</span></span> <a href="Tel: (414) 276-0273" style="white-space:nowrap;">(414) 276-0273;</a> <a href="fax:(414) 276-8057" style="white-space:nowrap;">FAX: (414) 276-8057</a> <a href="fax:(414) 276-4416" style="white-space:nowrap;">CONSTRUCTION FAX: (414) 276-4416</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='https://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});



jQuery(document).ready(function($){
  
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});



jQuery(window).load(function($){
if(document.getElementsByTagName("body")[0].className.match(/page-id-173748/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/print-digital-daily");
}

if(document.getElementsByTagName("body")[0].className.match(/page-id-186677/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/digital-halfyr-jobtrac");
}

if(document.getElementsByTagName("body")[0].className.match(/page-id-186695/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/digital-halfyr-sheriff");
jQuery("#sub_c_3 > .lst_btn_cont >a").removeClass("ancr");
}
});

jQuery(document).ready(function($){
    timer = setTimeout(function () {   
        		jQuery('div#ei-slider').attr("style", "visibility: visible;");
        		jQuery('ul.ei-slider-large').attr("style", "display: block !important");
    }, 500);	
});

jQuery("iframe").each(function() {
if (jQuery(this).length)
jQuery(this).attr("src", jQuery(this).attr("src").replace("http://", "https://"));
});
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-hxqafe27as7xyfuz-holder"></div><script>var hxqafe27as7xyfuz,hxqafe27as7xyfuz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hxqafe27as7xyfuz_poll(function(){if(window['om_loaded']){if(!hxqafe27as7xyfuz){hxqafe27as7xyfuz=new OptinMonsterApp();return hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hxqafe27as7xyfuz=new OptinMonsterApp();hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dailyreporter.com\/2018\/08\/21\/federal-officials-pledge-readiness-for-pipeline-spills\/":194134};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/08/21/federal-officials-pledge-readiness-for-pipeline-spills/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://dailyreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var hxqafe27as7xyfuz_shortcode = true;</script>
		<link rel='stylesheet' id='slidedeck-lens-tool-kit-css'  href='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dailyreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://dailyreporter.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
<script type="text/javascript" src="https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.js"></script><script type="text/javascript">jQuery("#SlideDeck-117093").slidedeck( {"auto_height":false,"activeCorner":false,"hideSpines":true,"keys":true,"scroll":false,"touch":false,"continueScrolling":false,"touchThreshold":{"x":78,"y":51},"start":1,"autoPlay":true,"autoPlayInterval":5000,"cycle":true,"slideTransition":"slide","speed":500,"transition":"swing","index":true,"image_scaling":"cover"} ).vertical({"speed":500,"scroll":false,"continueScrolling":false});</script><style type="text/css" id="slidedeck-footer-styles">#SlideDeck-117093 {font-family:sans-serif;}#SlideDeck-117093 .slide-title,#SlideDeck-117093-frame .sd2-custom-title-font,#SlideDeck-117093 .sd2-slide-title{font-family:sans-serif;font-weight:bold;}#SlideDeck-117093-frame .accent-color{color:#3ea0c1}#SlideDeck-117093-frame .activeSlide .tool-kit-nav-num-wrapper{background-color:#3ea0c1}#SlideDeck-117093-frame .accent-color-background{background-color:#3ea0c1}</style><script type='text/javascript' src='https://stats.wp.com/e-201834.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'43764023',post:'194134',tz:'-5',srv:'dailyreporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '43764023', '194134' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://dailyreporter.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'a44e4190f3', slugs: {"hxqafe27as7xyfuz":{"slug":"hxqafe27as7xyfuz","mailpoet":false}} };</script>
		</body>
</html>