<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dailyreporter.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.64-->
<title>Court: Dairy expansion nixed, citing climate change &#8211; The Daily Reporter &#8211; WI Construction News &amp; Bids</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="A Minnesota appeals court has ordered the state's pollution regulators to reconsider their decision to issue a permit for a mega-dairy farm because they failed" />

<link rel="canonical" href="https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/" />
<meta property="og:title" content="Court: Dairy expansion nixed, citing climate change" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/" />
<meta property="og:image" content="http://dailyreporter.com/files/2019/06/TDR-DEFAULT-FACEBOOK.jpg" />
<meta property="og:site_name" content="The Daily Reporter - WI Construction News &amp; Bids" />
<meta property="og:description" content="MINNEAPOLIS (AP) — A Minnesota appeals court has ordered the state&#039;s pollution regulators to reconsider their decision to issue a permit for a mega-dairy farm because they failed to consider the effects of greenhouse-gas emissions from expanding its herd. The court reversed the permit granted by the Minnesota Pollution Control Agency to Daley Farms of Lewiston in Winona County, which wants to expand its milking operation from 1,500 to 3,000 cows. Environmentalists say the expanded farm would create more than 46 million gallons of manure each year. The Star Tribune says both sides agree the court&#039;s decision raises the possibility that the state could start considering the effects of climate change when permitting large dairy farms. The Daley family attorney Matthew Berger says the family hasn&#039;t decided whether to ask the state Supreme Court to take the case." />
<meta property="article:published_time" content="2019-10-15T09:02:44Z" />
<meta property="article:modified_time" content="2019-10-15T09:02:44Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Court: Dairy expansion nixed, citing climate change" />
<meta name="twitter:description" content="MINNEAPOLIS (AP) — A Minnesota appeals court has ordered the state&#039;s pollution regulators to reconsider their decision to issue a permit for a mega-dairy farm because they failed to consider the effects of greenhouse-gas emissions from expanding its herd. The court reversed the permit granted by the Minnesota Pollution Control Agency to Daley Farms of Lewiston in Winona County, which wants to expand its milking operation from 1,500 to 3,000 cows. Environmentalists say the expanded farm would create more than 46 million gallons of manure each year. The Star Tribune says both sides agree the court&#039;s decision raises the possibility that the state could start considering the effects of climate change when permitting large dairy farms. The Daley family attorney Matthew Berger says the family hasn&#039;t decided whether to ask the state Supreme Court to take the case." />
<meta name="twitter:image" content="http://dailyreporter.com/files/2019/06/TDR-DEFAULT-FACEBOOK.jpg" />
<meta itemprop="image" content="http://dailyreporter.com/files/2019/06/TDR-DEFAULT-FACEBOOK.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Feed" href="https://dailyreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Comments Feed" href="https://dailyreporter.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Court: Dairy expansion nixed, citing climate change">
<link rel="apple-touch-icon" sizes="57x57" href="http://dailyreporter.com/files/2014/01/thedailyreporter57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dailyreporter.com/files/2014/01/thedailyreporter72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dailyreporter.com/files/2014/01/thedailyreporter114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dailyreporter.com/files/2014/01/thedailyreporter144.jpg" />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Court: Dairy expansion nixed, citing climate change Comments Feed" href="https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://dailyreporter.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dailyreporter.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://dailyreporter.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://dailyreporter.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='sponsored_content-css'  href='https://dailyreporter.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-css'  href='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/flipclock.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-added-css'  href='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/added.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dailyreporter.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://dailyreporter.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://dailyreporter.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://dailyreporter.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_dailyreporter-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/dailyreporter/1/j_dailyreporter.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://dailyreporter.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","nonce":"64c9544fc7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/js/flipclock.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://dailyreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyreporter.com/xmlrpc.php?rsd" />
<link rel='prev' title='E-Edition &#8211; October 15, 2019' href='https://dailyreporter.com/2019/10/15/e-edition-october-15-2019/' />
<link rel='next' title='Republican Nicholson won&#8217;t run for Congress, eyeing 2022' href='https://dailyreporter.com/2019/10/15/republican-nicholson-wont-run-for-congress-eyeing-2022/' />
<link rel='shortlink' href='https://dailyreporter.com/?p=209648' />
<link rel="alternate" type="application/json+oembed" href="https://dailyreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyreporter.com%2F2019%2F10%2F15%2Fcourt-dairy-expansion-nixed-citing-climate-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyreporter.com%2F2019%2F10%2F15%2Fcourt-dairy-expansion-nixed-citing-climate-change%2F&#038;format=xml" />
<meta name="generator" content="WordPress" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='6v4JA1GC0A9Oc3v-86VNA0hAqO5dzbU7xDiq6_uTJBM' />
<meta name='y_key' content='12a87eedef710586' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Construction"
};
</script>

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>

<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->
<!-- END Quantcast-Quantifier -->
<meta name="author" content="Associated Press" />
<link rel="shortcut icon" href="/files/2014/01/thedailyreporter17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://dailyreporter.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://dailyreporter.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dailyreporter.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body{
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0073b5 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0073b5 !important;}
	#main-nav,.top-nav {border-bottom-color: #0073b5;}
	.cat-box , .footer-bottom .container{border-top-color: #0073b5;}
	.page-head.category-template{border-color: #0073b5 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	text-decoration: underline;}
::-moz-selection { background: #9F2029;}
::selection { background: #9F2029; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#666666 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #666666 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #2E6EB7;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}
<style>
@media only screen and (min-width: 1220px)
{ 
.logo img { max-width: 100%; width: 365px !important; }
}
</style>

</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<link rel='stylesheet' id='site_nonspecific-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_dailyreporter-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/dailyreporter/1/j_dailyreporter.css' type='text/css' media='all' />
<meta name="google-site-verification" content="rVzy5i7GSQntl9-7V8QCs1K_uhgIWMAZs3SHhTkGn4s" />

<!-- BEGIN Krux ControlTag for "dailyreporter.com" -->
<script class="kxct" data-id="slrx3kmka" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrx3kmka.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});

</script>
<!-- END Krux ControlTag -->
<style>
ul.ei-slider-large {display: none;}
div#ei-slider { background: #000;    background: #000 url(https://dailyreporter.com/wp-content/themes/jarida/images/black-loader.gif) center; background-repeat: no-repeat;}
.ei-slider-loading { display: none !important; }
.ei-slider-thumbs{display: none;}
</style>

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-8', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".dailyreporter.com");
_gaq.push(['_setDomainName', '.dailyreporter.com']);
</script>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1349760138517281', [], {"agent":"wordpress-4.6.1-1.7.25"});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1349760138517281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://dailyreporter.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.dailyreporter.com/cdnr/50/acton/bn/tracker/22743';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!--
	generated in 1.140 seconds
	122878 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-209648 single-format-standard commercial-construction environment government general always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://dailyreporter.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-107185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="https://dailyreporter.com/subscribe/">Subscribe</a></li>
<li id="menu-item-115497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115497"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-194515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194515"><a href="https://dailyreporter.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-194516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194516"><a href="https://dailyreporter.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Trending</span>
				
					<ul>
							<li><a href="https://dailyreporter.com/2019/10/14/officials-push-for-100m-events-recreation-center-in-eau-claire/" title="Officials push for $100M events, recreation center in Eau Claire">Officials push for $100M events, recreation center in Eau Claire</a></li>
							<li><a href="https://dailyreporter.com/2019/10/15/gop-starts-push-to-curb-wisconsin-governors-veto-powers/" title="GOP starts push to curb Wisconsin governor&#8217;s veto powers">GOP starts push to curb Wisconsin governor&#8217;s veto powers</a></li>
							<li><a href="https://dailyreporter.com/2019/10/15/dohms-vander-velden-join-h-j-martin-as-project-coordinators/" title="Dohms, Vander Velden join H.J. Martin as project coordinators">Dohms, Vander Velden join H.J. Martin as project coordinators</a></li>
							<li><a href="https://dailyreporter.com/2019/10/15/republican-nicholson-wont-run-for-congress-eyeing-2022/" title="Republican Nicholson won&#8217;t run for Congress, eyeing 2022">Republican Nicholson won&#8217;t run for Congress, eyeing 2022</a></li>
							<li><a href="https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/" title="Court: Dairy expansion nixed, citing climate change">Court: Dairy expansion nixed, citing climate change</a></li>
							<li><a href="https://dailyreporter.com/2019/10/15/e-edition-october-15-2019/" title="E-Edition &#8211; October 15, 2019">E-Edition &#8211; October 15, 2019</a></li>
							<li><a href="https://dailyreporter.com/2019/10/14/moore-refreshes-its-website/" title="Moore refreshes its website">Moore refreshes its website</a></li>
							<li><a href="https://dailyreporter.com/2019/10/14/towering-feat-vjs-construction-expands-renovates-milwaukee-retirement-center/" title="TOWERING FEAT: VJS Construction expands, renovates Milwaukee retirement center">TOWERING FEAT: VJS Construction expands, renovates Milwaukee retirement center</a></li>
							<li><a href="https://dailyreporter.com/2019/10/14/pickup-moving-at-high-speed-goes-airborne-crashes-into-roof/" title="Pickup moving at high speed goes airborne, crashes into roof">Pickup moving at high speed goes airborne, crashes into roof</a></li>
							<li><a href="https://dailyreporter.com/2019/10/14/fire-officials-2-die-in-early-morning-milwaukee-duplex-fire/" title="Fire officials: 2 die in early-morning Milwaukee duplex fire">Fire officials: 2 die in early-morning Milwaukee duplex fire</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="The Daily Reporter &#8211; WI Construction News &amp; Bids" href="https://dailyreporter.com/">
					<img onerror="this.src='/files/2014/01/dailyreporter.png';this.onerror=null;" src="/files/2014/01/dailyreporter.svg" alt="The Daily Reporter &#8211; WI Construction News &amp; Bids" /><strong>The Daily Reporter &#8211; WI Construction News &amp; Bids Wisconsin&#039;s Construction Authority</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-107188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-107188"><a href="https://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107189"><a href="https://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107190"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107191"><a href="https://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107192"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179062"><a href="https://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-180765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180765"><a href="https://dailyreporter.com/special-sections/">Special Sections</a>
	<ul class="sub-menu">
		<li id="menu-item-209044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209044"><a href="https://dailyreporter.com/skilledmag/">Skilled Magazine</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-107193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107193"><a href="https://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107194"><a href="https://dailyreporter.com/?dmcss=login&#038;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107195"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107196"><a href="https://dailyreporter.com/jobtrac">Learn More</a></li>
</ul>
</li>
<li id="menu-item-107197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107197"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107198"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107199"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-118339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118339"><a href="https://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107200"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul>
</li>
<li id="menu-item-107201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107201"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-208909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208909"><a href="https://dailyreporter.com/hard-hat-safety-awards/">Hard Hat Safety Awards</a></li>
	<li id="menu-item-107203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107203"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-107202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107202"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-185039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185039"><a href="https://dailyreporter.com/rising-young-professionals-of-construction/">Rising Young Professionals &#038; Icons of Construction</a></li>
	<li id="menu-item-198712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198712"><a href="https://dailyreporter.com/women-in-construction/">Women in Construction</a></li>
	<li id="menu-item-202097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202097"><a href="https://dailyreporter.com/building-business-make-money-with-opportunity-zones/">BUILDING BUSINESS: Make Money with Opportunity Zones</a></li>
	<li id="menu-item-179287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179287"><a href="https://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-188759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188759"><a href="https://dailyreporter.com/networking-event/">Happy Hour Networking</a></li>
	<li id="menu-item-194682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194682"><a href="https://dailyreporter.com/minority-labor-employment/">Minority Labor &#038; Employment</a></li>
	<li id="menu-item-188532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188532"><a href="https://dailyreporter.com/foxconn-roundtable/">Foxconn Roundtable</a></li>
	<li id="menu-item-185628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185628"><a href="https://dailyreporter.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-177820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177820"><a href="https://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179020"><a href="https://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124141"><a href="/event-advertising/">Event Advertising</a></li>
</ul>
</li>
<li id="menu-item-107204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107204"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107207"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107205"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107206"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&#038;site=MIL01">Minority Business Opportunities</a></li>
</ul>
</li>
<li id="menu-item-107208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107208"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-167981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167981"><a href="https://dailyreporter.com/celebrating-diversity/">Celebrating Diversity</a></li>
	<li id="menu-item-107209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107209"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107210"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107211"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-192965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192965"><a href="https://dailyreporter.com/video-services/">Video Services</a></li>
	<li id="menu-item-169524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169524"><a href="https://dailyreporter.com/reprints/">Reprints</a></li>
</ul>
</li>
<li id="menu-item-107212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107212"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111688"><a href="https://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
<li id="menu-item-192873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192873"><a href="https://www.tdrresources.com/r/TDR/d/">Resources</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="https://dailyreporter.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115497"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad1.dolanadserver.com/mpls/www/delivery/...'
  * to
  *   'https://ad1.dolanadserver.com/mpls/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=a0599105&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a0599105' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-107188" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-180765" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://dailyreporter.com/special-sections/">Special Sections</a>
	<ul class="sub-menu">
		<li id="menu-item-209044" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/skilledmag/">Skilled Magazine</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107193" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/?dmcss=login&amp;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/jobtrac">Learn More</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107197" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-118339" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107201" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-208909" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/hard-hat-safety-awards/">Hard Hat Safety Awards</a></li>
	<li id="menu-item-107203" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-107202" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-185039" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/rising-young-professionals-of-construction/">Rising Young Professionals &#038; Icons of Construction</a></li>
	<li id="menu-item-198712" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/women-in-construction/">Women in Construction</a></li>
	<li id="menu-item-202097" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/building-business-make-money-with-opportunity-zones/">BUILDING BUSINESS: Make Money with Opportunity Zones</a></li>
	<li id="menu-item-179287" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-188759" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/networking-event/">Happy Hour Networking</a></li>
	<li id="menu-item-194682" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/minority-labor-employment/">Minority Labor &#038; Employment</a></li>
	<li id="menu-item-188532" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/foxconn-roundtable/">Foxconn Roundtable</a></li>
	<li id="menu-item-185628" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-177820" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107204" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&amp;site=MIL01">Minority Business Opportunities</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107208" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-167981" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/celebrating-diversity/">Celebrating Diversity</a></li>
	<li id="menu-item-107209" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-192965" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/video-services/">Video Services</a></li>
	<li id="menu-item-169524" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/reprints/">Reprints</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107212" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
<li id="menu-item-192873" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.tdrresources.com/r/TDR/d/">Resources</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dailyreporter.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dailyreporter.com/category/commercial-construction/">Commercial Construction</a></span> / <span class="current">Court: Dairy expansion nixed, citing climate change</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-209648 post type-post status-publish format-standard category-commercial-construction category-environment category-government category-general always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Court: Dairy expansion nixed, citing climate change</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://dailyreporter.com/author/associatedpress/" title="">Associated Press</a>	
	
	</span>
    	
		
	 <span class="tie-date">October 15, 2019</span>
<span class="tie-time">9:02 am</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p>MINNEAPOLIS (AP) — A Minnesota appeals court has ordered the state&#8217;s pollution regulators to reconsider their decision to issue a permit for a mega-dairy farm because they failed to consider the effects of greenhouse-gas emissions from expanding its herd.</p>
<p>The court reversed the permit granted by the Minnesota Pollution Control Agency to Daley Farms of Lewiston in Winona County, which wants to expand its milking operation from 1,500 to 3,000 cows. Environmentalists say the expanded farm would create more than 46 million gallons of manure each year.</p>
<p>The Star Tribune says both sides agree the court&#8217;s decision raises the possibility that the state could start considering the effects of climate change when permitting large dairy farms.</p>
<p>The Daley family attorney Matthew Berger says the family hasn&#8217;t decided whether to ask the state Supreme Court to take the case.</p>
										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2019-10-15T09:02:44Z">9:02 am Tue, October 15, 2019</span>
                <p class="ap-license"><a rel="item-license" href="#APRights" id="APRights">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</a></p><span class="ap-bug" style="display:none;"><img src="http://analytics.apnewsregistry.com/analytics/v2/image.svc/AP/RWS/dailyreporter.com/MAI/post-209648"></span>								<div style="display:none" class="vcard author source-org" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://dailyreporter.com/author/associatedpress/" title="Posts by Associated Press" rel="author">Associated Press</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/" data-text="Court: Dairy expansion nixed, citing climate change" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://dailyreporter.com/2019/10/15/e-edition-october-15-2019/" rel="prev"><span>Previous:</span> E-Edition &#8211; October 15, 2019</a></div>
			<div class="post-next"><a href="https://dailyreporter.com/2019/10/15/republican-nicholson-wont-run-for-congress-eyeing-2022/" rel="next"><span>Next:</span> Republican Nicholson won&#8217;t run for Congress, eyeing 2022</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/14/officials-push-for-100m-events-recreation-center-in-eau-claire/" title="Permalink to Officials push for $100M events, recreation center in Eau Claire" rel="bookmark">
						<img width="300" height="160" src="https://dailyreporter.com/files/2019/10/PAGE1Rendering-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="This rendering shows plans for the $100 million event and recreation complex that the University of Wisconsin-Eau Claire, the Eau Claire YMCA and the Mayo Clinic want to have built in Eau Claire. (Rendering courtesy of Ayres Architects and Kahler Slater)" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dailyreporter.com/2019/10/14/officials-push-for-100m-events-recreation-center-in-eau-claire/" title="Permalink to Officials push for $100M events, recreation center in Eau Claire" rel="bookmark">Officials push for $100M events, recreation center in Eau Claire</a></h3>
				<p class="post-meta"><span class="tie-date">October 14, 2019</span>
<span class="tie-time">3:48 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/15/gop-starts-push-to-curb-wisconsin-governors-veto-powers/" title="Permalink to GOP starts push to curb Wisconsin governor&#8217;s veto powers" rel="bookmark">
						<img width="300" height="160" src="https://dailyreporter.com/files/2019/10/AP19277685293237-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Gov. Tony Evers speaks on Sept. 24 with reporters at an event in Madison. Evers plans to announce four pardons on Monday, the first issued by a Wisconsin governor in nearly nine years. Evers revived the Pardons Board this summer after his predecessor, Scott Walker, refused to issue any pardons during his eight years as governor. (AP Photo/Scott Bauer)" srcset="https://dailyreporter.com/files/2019/10/AP19277685293237-300x160.jpg 300w, https://dailyreporter.com/files/2019/10/AP19277685293237-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dailyreporter.com/2019/10/15/gop-starts-push-to-curb-wisconsin-governors-veto-powers/" title="Permalink to GOP starts push to curb Wisconsin governor&#8217;s veto powers" rel="bookmark">GOP starts push to curb Wisconsin governor&#8217;s veto powers</a></h3>
				<p class="post-meta"><span class="tie-date">October 15, 2019</span>
<span class="tie-time">12:34 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/15/dohms-vander-velden-join-h-j-martin-as-project-coordinators/" title="Permalink to Dohms, Vander Velden join H.J. Martin as project coordinators" rel="bookmark">
						<img width="300" height="160" src="https://dailyreporter.com/files/2019/10/Dohms_David-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Dave Dohms" srcset="https://dailyreporter.com/files/2019/10/Dohms_David-300x160.jpg 300w, https://dailyreporter.com/files/2019/10/Dohms_David-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dailyreporter.com/2019/10/15/dohms-vander-velden-join-h-j-martin-as-project-coordinators/" title="Permalink to Dohms, Vander Velden join H.J. Martin as project coordinators" rel="bookmark">Dohms, Vander Velden join H.J. Martin as project coordinators</a></h3>
				<p class="post-meta"><span class="tie-date">October 15, 2019</span>
<span class="tie-time">11:05 am</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://dailyreporter.com/2019/10/15/republican-nicholson-wont-run-for-congress-eyeing-2022/" title="Permalink to Republican Nicholson won&#8217;t run for Congress, eyeing 2022" rel="bookmark">Republican Nicholson won&#8217;t run for Congress, eyeing 2022</a></h3>
				<p class="post-meta"><span class="tie-date">October 15, 2019</span>
<span class="tie-time">9:50 am</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://dailyreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='209648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3520aaa26" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-12" class="widget categort-posts"><div class="widget-top"><h4><a href="https://dailyreporter.com/category/tdr-people/">TDR People</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/15/dohms-vander-velden-join-h-j-martin-as-project-coordinators/" title="Permalink to Dohms, Vander Velden join H.J. Martin as project coordinators" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2019/10/Dohms_David-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dave Dohms" srcset="https://dailyreporter.com/files/2019/10/Dohms_David-70x70.jpg 70w, https://dailyreporter.com/files/2019/10/Dohms_David-150x150.jpg 150w, https://dailyreporter.com/files/2019/10/Dohms_David-200x200.jpg 200w, https://dailyreporter.com/files/2019/10/Dohms_David-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2019/10/15/dohms-vander-velden-join-h-j-martin-as-project-coordinators/">Dohms, Vander Velden join H.J. Martin as project coordinators</a></h3>
			 <span class="date"><span class="tie-date">October 15, 2019</span>
<span class="tie-time">11:05 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/14/moore-refreshes-its-website/" title="Permalink to Moore refreshes its website" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2019/10/Moore-CS-Website.jpeg-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="moore-cs-website-jpeg" srcset="https://dailyreporter.com/files/2019/10/Moore-CS-Website.jpeg-70x70.jpg 70w, https://dailyreporter.com/files/2019/10/Moore-CS-Website.jpeg-150x150.jpg 150w, https://dailyreporter.com/files/2019/10/Moore-CS-Website.jpeg-200x200.jpg 200w, https://dailyreporter.com/files/2019/10/Moore-CS-Website.jpeg-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2019/10/14/moore-refreshes-its-website/">Moore refreshes its website</a></h3>
			 <span class="date"><span class="tie-date">October 14, 2019</span>
<span class="tie-time">1:28 pm</span></span>
		</li>
			<li >
						<h3><a href="https://dailyreporter.com/2019/10/11/adams-partners-with-logterman-heating-and-cooling/">Adams partners with Logterman Heating and Cooling</a></h3>
			 <span class="date"><span class="tie-date">October 11, 2019</span>
<span class="tie-time">2:30 pm</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/08/schigur-joins-c-d-smith-as-director-of-educational-markets/" title="Permalink to Schigur joins C.D. Smith as director of educational markets" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2019/10/Schigur-picture-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dr. Tim Schigur" srcset="https://dailyreporter.com/files/2019/10/Schigur-picture-70x70.jpg 70w, https://dailyreporter.com/files/2019/10/Schigur-picture-150x150.jpg 150w, https://dailyreporter.com/files/2019/10/Schigur-picture-300x300.jpg 300w, https://dailyreporter.com/files/2019/10/Schigur-picture-768x768.jpg 768w, https://dailyreporter.com/files/2019/10/Schigur-picture-200x200.jpg 200w, https://dailyreporter.com/files/2019/10/Schigur-picture-100x100.jpg 100w, https://dailyreporter.com/files/2019/10/Schigur-picture.jpg 815w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2019/10/08/schigur-joins-c-d-smith-as-director-of-educational-markets/">Schigur joins C.D. Smith as director of educational markets</a></h3>
			 <span class="date"><span class="tie-date">October 8, 2019</span>
<span class="tie-time">12:25 pm</span></span>
		</li>
			<li >
						<h3><a href="https://dailyreporter.com/2019/10/02/bachmann-earns-award-for-promoting-mens-health/">Bachmann earns award for promoting men&#8217;s health</a></h3>
			 <span class="date"><span class="tie-date">October 2, 2019</span>
<span class="tie-time">10:58 am</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><BR><BR><strong>Have company news you would like to share? <a href="https://dailyreporter.com/tdr-people/">Click here</a>.</strong>
<br><br>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="https://dailyreporter.com/category/general/">Top News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/15/gop-starts-push-to-curb-wisconsin-governors-veto-powers/" title="Permalink to GOP starts push to curb Wisconsin governor&#8217;s veto powers" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2019/10/AP19277685293237-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gov. Tony Evers speaks on Sept. 24 with reporters at an event in Madison. Evers plans to announce four pardons on Monday, the first issued by a Wisconsin governor in nearly nine years. Evers revived the Pardons Board this summer after his predecessor, Scott Walker, refused to issue any pardons during his eight years as governor. (AP Photo/Scott Bauer)" srcset="https://dailyreporter.com/files/2019/10/AP19277685293237-70x70.jpg 70w, https://dailyreporter.com/files/2019/10/AP19277685293237-150x150.jpg 150w, https://dailyreporter.com/files/2019/10/AP19277685293237-200x200.jpg 200w, https://dailyreporter.com/files/2019/10/AP19277685293237-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2019/10/15/gop-starts-push-to-curb-wisconsin-governors-veto-powers/">GOP starts push to curb Wisconsin governor&#8217;s veto powers</a></h3>
			 <span class="date"><span class="tie-date">October 15, 2019</span>
<span class="tie-time">12:34 pm</span></span>
		</li>
			<li >
						<h3><a href="https://dailyreporter.com/2019/10/15/republican-nicholson-wont-run-for-congress-eyeing-2022/">Republican Nicholson won&#8217;t run for Congress, eyeing 2022</a></h3>
			 <span class="date"><span class="tie-date">October 15, 2019</span>
<span class="tie-time">9:50 am</span></span>
		</li>
			<li >
						<h3><a href="https://dailyreporter.com/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/">Court: Dairy expansion nixed, citing climate change</a></h3>
			 <span class="date"><span class="tie-date">October 15, 2019</span>
<span class="tie-time">9:02 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/14/officials-push-for-100m-events-recreation-center-in-eau-claire/" title="Permalink to Officials push for $100M events, recreation center in Eau Claire" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2019/10/PAGE1Rendering-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="This rendering shows plans for the $100 million event and recreation complex that the University of Wisconsin-Eau Claire, the Eau Claire YMCA and the Mayo Clinic want to have built in Eau Claire. (Rendering courtesy of Ayres Architects and Kahler Slater)" srcset="https://dailyreporter.com/files/2019/10/PAGE1Rendering-70x70.jpg 70w, https://dailyreporter.com/files/2019/10/PAGE1Rendering-150x150.jpg 150w, https://dailyreporter.com/files/2019/10/PAGE1Rendering-200x200.jpg 200w, https://dailyreporter.com/files/2019/10/PAGE1Rendering-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2019/10/14/officials-push-for-100m-events-recreation-center-in-eau-claire/">Officials push for $100M events, recreation center in Eau Claire</a></h3>
			 <span class="date"><span class="tie-date">October 14, 2019</span>
<span class="tie-time">3:48 pm</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/14/towering-feat-vjs-construction-expands-renovates-milwaukee-retirement-center/" title="Permalink to TOWERING FEAT: VJS Construction expands, renovates Milwaukee retirement center" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2019/10/3-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dave Roguszka uses a jig and a hole saw to install hardware for a pocket door." srcset="https://dailyreporter.com/files/2019/10/3-1-70x70.jpg 70w, https://dailyreporter.com/files/2019/10/3-1-150x150.jpg 150w, https://dailyreporter.com/files/2019/10/3-1-200x200.jpg 200w, https://dailyreporter.com/files/2019/10/3-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2019/10/14/towering-feat-vjs-construction-expands-renovates-milwaukee-retirement-center/">TOWERING FEAT: VJS Construction expands, renovates Milwaukee retirement center</a></h3>
			 <span class="date"><span class="tie-date">October 14, 2019</span>
<span class="tie-time">11:32 am</span></span>
		</li>
			<li >
						<h3><a href="https://dailyreporter.com/2019/10/14/pickup-moving-at-high-speed-goes-airborne-crashes-into-roof/">Pickup moving at high speed goes airborne, crashes into roof</a></h3>
			 <span class="date"><span class="tie-date">October 14, 2019</span>
<span class="tie-time">10:50 am</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="https://dailyreporter.com/category/commentary/">Commentary</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/11/opinion-new-approach-to-shifting-from-per-gallon-taxes-to-per-mile-charges/" title="Permalink to OPINION: New approach to shifting from per-gallon taxes to per-mile charges" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2019/09/PAGE1Photo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Heavy trucks travel Interstate 43 near Grafton on July 17. Plans to rebuild and add lanes to this stretch of highway were approved by Wisconsin’s Transportation Projects Commission in 2014. That commission, which is required to approved major-highway plans before they can be added to state statute, is planning to meet in December for the first time in five years. (Photo by Kevin Harnack)" srcset="https://dailyreporter.com/files/2019/09/PAGE1Photo-70x70.jpg 70w, https://dailyreporter.com/files/2019/09/PAGE1Photo-150x150.jpg 150w, https://dailyreporter.com/files/2019/09/PAGE1Photo-200x200.jpg 200w, https://dailyreporter.com/files/2019/09/PAGE1Photo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2019/10/11/opinion-new-approach-to-shifting-from-per-gallon-taxes-to-per-mile-charges/">OPINION: New approach to shifting from per-gallon taxes to per-mile charges</a></h3>
			 <span class="date"><span class="tie-date">October 11, 2019</span>
<span class="tie-time">11:22 am</span></span>
		</li>
			<li >
						<h3><a href="https://dailyreporter.com/2019/10/09/column-governments-missing-in-action-with-great-lakes-pollution/">COLUMN: Governments &#8216;missing in action&#8217; with Great Lakes pollution</a></h3>
			 <span class="date"><span class="tie-date">October 9, 2019</span>
<span class="tie-time">10:18 am</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2019/10/04/column-why-are-private-prisons-such-a-subject-of-debate-3-questions-answered/" title="Permalink to COLUMN: Why are private prisons such a subject of debate? 3 questions answered" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2019/10/PAGE3ColumnPhoto-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="page3columnphoto" srcset="https://dailyreporter.com/files/2019/10/PAGE3ColumnPhoto-70x70.jpg 70w, https://dailyreporter.com/files/2019/10/PAGE3ColumnPhoto-150x150.jpg 150w, https://dailyreporter.com/files/2019/10/PAGE3ColumnPhoto-200x200.jpg 200w, https://dailyreporter.com/files/2019/10/PAGE3ColumnPhoto-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://dailyreporter.com/2019/10/04/column-why-are-private-prisons-such-a-subject-of-debate-3-questions-answered/">COLUMN: Why are private prisons such a subject of debate? 3 questions answered</a></h3>
			 <span class="date"><span class="tie-date">October 4, 2019</span>
<span class="tie-time">9:11 am</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div id="content-32a1a7a8-5b2c-46eb-88ac-daf1e223c1f2-widget" style="width:475px; margin:0 auto; max-width:100%;"></div><script type="text/javascript" src="https://polco.us/vendor/js/pym.js"></script><script type="text/javascript">var pymParent=new pym.Parent("content-32a1a7a8-5b2c-46eb-88ac-daf1e223c1f2-widget", "https://polco.us/widget/7df937a3-7526-48c1-979b-5fa7579aa2cb/policy/32a1a7a8-5b2c-46eb-88ac-daf1e223c1f2", {});</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-1065970612" class="widget widget_text"><div class="widget-top"><h4>Free Daily Email Alerts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://dailyreporter.com/hardhat-mail/"><img src="http://dailyreporter.com/files/2019/04/e-Alert_Sign-ups_WTDR.png" /></a></div>
		</div></div><!-- .widget /-->		<div class="widget-top resources_div"><h4><a href="https://www.tdrresources.com">Resources </a></h4><div class="stripe-line"></div></div>
<div id="ls-resource-list" class="widget-container  resource"></div>
</body>
</html>		<div id="dmc_openx-873298766" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=116");
   document.write ('&amp;category=Commercial Construction|Environment|Government|Today\'s News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=fd192d&amp;cb=437ed8684462ef0d3a19537760cdcc82' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=116&amp;cb=437ed8684462ef0d3a19537760cdcc82&amp;n=fd192d' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><strong>BUILDING BUSINESS: Make Money with Opportunity Zones in Wisconsin</strong>
<iframe width="300" height="185" src="https://www.youtube.com/embed/VshObED5SkI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br><br><a href="http://dailyreporter.com/punch-list/"><img class="alignnone size-full wp-image-179068" src="https://dailyreporter.com/files/2018/03/punch-list-icon.jpg" alt="punch-list-icon" width="300" height="169" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc_openx-873298769" class="widget widget_dmc_openx"><div id="open-x" align="center" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=137");
   document.write ('&amp;category=Commercial Construction|Environment|Government|Today\'s News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=6b8726&amp;cb=e32e2ceab510045be2acada4244e608e' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=137&amp;cb=e32e2ceab510045be2acada4244e608e&amp;n=6b8726' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /-->		<div class="widget widget-counter col3">
			<ul>
									<li class="rss-subscribers">
						<a href="http://dailyreporter.com/rss-feeds/" target="_blank" >
							<strong class="tieicon-rss"></strong>
							<span>Subscribe</span>
							<small>To RSS Feed</small>
						</a>
					</li>
													<li class="twitter-followers">
						<a href="http://www.twitter.com/Dailyreporter" target="_blank" >
							<strong class="tieicon-twitter"></strong>
							<span>3,566</span>
							<small>Followers</small>
						</a>
					</li>
													<li class="facebook-fans">
						<a href="https://www.facebook.com/TheDailyReporter" target="_blank" >
							<strong class="tieicon-facebook"></strong>
							<span>818</span>
							<small>Fans</small>
						</a>
					</li>
																												
			</ul>
		</div>

		<div id="dmc_openx-873298767" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;category=Commercial Construction|Environment|Government|Today\'s News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=328f65&amp;cb=9e7e679d9c8cb032c75434f6420cb200' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=143&amp;cb=9e7e679d9c8cb032c75434f6420cb200&amp;n=328f65' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Todays Jobtrac Jobs</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="border: 1px solid black; padding: 10px; background-color: white; color: black; margin-top: 10px; margin-left: 10px; margin-right: 10px; ">

<p><img src="/files/2014/01/jt.jpg" width="245" height="80" /></p>
<div id="SlideDeck-117093-frame" class="slidedeck-frame slidedeck_frame slidedeck-frame-117093 lens-tool-kit show-overlay-never display-nav-hover content-source-rss date-format-timeago sd2-hideSpines sd2-show-author sd2-show-author-avatar sd2-show-title sd2-custom sd2-small sd2-light default-nav-styles sd2-no-nav sd2-none sd2-nav-default sd2-nav-pos-bottom sd2-title-pos-top sd2-title-light sd2-1 sd2-nav-arrow-style-1 sd2-arrowstyle-7" style="width:260px;height:170px;max-width:100%;" data-sd2-lazy-load-padding="1"><div class="sd-wrapper"><dl id="SlideDeck-117093" class="slidedeck slidedeck-117093" style="width:260px;height:170px;"><dt>Milwaukee Area Technical College, DMC M605 Renovation (FY20) Bid Reference No. 2019-024</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221851" target="_blank">            Milwaukee Area Technical College, DMC M605 Renovation (FY20) Bid Reference No. 2019-024        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Milwaukee, Wis.Bids Due:  Nov. 12, 2019 at 2:00 PM, single prime contract including: 

--General Construction
--Electrical Work
--HVAC Work
--Painting Work
--Glazing Work&hellip; 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221851" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221851" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Milwaukee County, Milwaukee Public Museum 4th Floor Roof Replacement</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221853" target="_blank">            Milwaukee County, Milwaukee Public Museum 4th Floor Roof Replacement        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Milwaukee, Wis.Bids Due:  Oct. 25, 2019 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221853" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221853" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Waterford Union High School Additions, Alterations and Agricultural Building</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221796" target="_blank">            Waterford Union High School Additions, Alterations and Agricultural Building        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Waterford, Wis.Bids Due:  Oct. 22, 2019 at 2:00 PM, email bids to: bids@scherrerconstruction.com or stevenrichard@scherrerconstruction.com. Fax bids to: 262-539-3101.
Work Categories: 
-- 1)&hellip; 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221796" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221796" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Steam Alterations and Addition at Beloit Turner High School</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221726" target="_blank">            Steam Alterations and Addition at Beloit Turner High School        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Beloit, Wis.Bids Due:  Oct. 24, 2019 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221726" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221726" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Dane County, Libby Road Solar Array Lake Farms Storage Facility</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221849" target="_blank">            Dane County, Libby Road Solar Array Lake Farms Storage Facility        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Madison, Wis.Bids Due:  Nov. 19, 2019 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221849" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221849" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Dane County, Roof Replacement Mount Horeb Highway Garage</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221787" target="_blank">            Dane County, Roof Replacement Mount Horeb Highway Garage        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Mount Horeb, Wis.Bids Due:  Nov. 19, 2019 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221787" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221787" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>General Prime Contractor Bidders for, Boebel Hall Addition and Renovation Phase II University of Wisconsin-Platteville</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221791" target="_blank">            General Prime Contractor Bidders for, Boebel Hall Addition and Renovation Phase II University of Wis&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Platteville, Wis.Bids Due:  Nov. 19, 2019 at 2:00 PM, base Bid will be received for: A single lump sum bid for All Work 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221791" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221791" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>General Prime Contractor Bidders for, Chronic Wasting Disease Processing Center Poynette State Game Farm Department of Natural Resources Poynette - GPC</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221838" target="_blank">            General Prime Contractor Bidders for, Chronic Wasting Disease Processing Center Poynette State Game&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Poynette, Wis.Bids Due:  Nov. 20, 2019 at 2:00 PM, base bid will be received for: A single lump sum bid for All Work 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221838" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221838" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>MEP Bidders for, Chronic Wasting Disease Processing Center Poynette State Game Farm Department of Natural Resources Poynette - MEP</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221840" target="_blank">            MEP Bidders for, Chronic Wasting Disease Processing Center Poynette State Game Farm Department of Na&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Poynette, Wis.Bids Due:  Nov. 6, 2019 at 2:00 PM, base bids will be received as a single lump sum bid for: 

-- 3) Plumbing
-- 4) Mechanical (Heating, Ventilating, Air Conditioning) 
-- 5) E&hellip; 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221840" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221840" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>City of Sun Prairie, City Hall First Floor Police Dept. Restroom Renovations</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221846" target="_blank">            City of Sun Prairie, City Hall First Floor Police Dept. Restroom Renovations        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Sun Prairie, Wis.Bids Due:  Nov. 5, 2019 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221846" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221846" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>City of Fond Du Lac, Police Department Roof Project</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221852" target="_blank">            City of Fond Du Lac, Police Department Roof Project        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Fond Du Lac, Wis.Bids Due:  Oct. 29, 2019 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221852" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221852" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Bellin Health System Inc, Courtyard Building - 5th Floor Expansion</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221854" target="_blank">            Bellin Health System Inc, Courtyard Building - 5th Floor Expansion        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Green Bay, Wis.Bids Due:  Oct. 31, 2019 at 1:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221854" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221854" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Bellin Health System Inc, Courtyard Building - Ground Floor Lobby Renovations</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221855" target="_blank">            Bellin Health System Inc, Courtyard Building - Ground Floor Lobby Renovations        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Green Bay, Wis.Bids Due:  Oct. 31, 2019 at 1:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221855" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221855" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>City of Sheboygan, Municipal Service Building Locker and Bath Remodel</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221744" target="_blank">            City of Sheboygan, Municipal Service Building Locker and Bath Remodel        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Sheboygan, Wis.Bids Due:  Oct. 22, 2019 at 1:00 PM, emailed bids to: Bernard.rammer@sheboyganwi.gov. Late bids will be rejected 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221744" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221744" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Waupaca County, Tower Site Construction</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221803" target="_blank">            Waupaca County, Tower Site Construction        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Waupaca, Wis.Bids Due:  Nov. 7, 2019 at 1:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221803" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=221803" class="full-slide-link-hit-area" target="_blank"></a></dd></dl><div class="slidedeck-overlays" data-for="SlideDeck-117093"><a href="#slidedeck-overlays" class="slidedeck-overlays-showhide">Overlays<span class="open-icon"></span><span class="close-icon"></span></a><span class="slidedeck-overlays-wrapper"><input type="hidden" id="overlay_pinterest" class = "overlay_pinterest" name="overlay_pinterest" value="0"/></span></div><script type="text/javascript"   src="//assets.pinterest.com/js/pinit.js"></script><a class="deck-navigation horizontal prev" href="#prev-horizontal"><span>Previous</span></a><a class="deck-navigation horizontal next" href="#next-horizontal"><span>Next</span></a><a class="deck-navigation vertical prev" href="#prev-vertical"><span>Previous</span></a><a class="deck-navigation vertical next" href="#next-vertical"><span>Next</span></a></div></div>
<p class="style1"><a href="http://dailyreporter.com/jobtrac/"><strong>Visit JobTrac's</strong></a> new website for the most up-to-date online projects and bidding opportunities.</p>
<center><a href="http://dailyreporter.com/jobtrac/"><img src="https://dailyreporter.com/files/2012/09/view-jobs3.jpg" width="255" height="36" border="0"></a></center>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-19" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.pageturnpro.com/Bridge-Tower-Media/91854-SMB-Fall-2019/sdefault.html#page/1"><img src="https://dailyreporter.com/files/2019/09/SMB-SEPT-2019-web-block.png" style="text-align: center !important;"></a>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc-post-feed-9" class="widget widget_dmc-post-feed"><div class="widget-container"><a href="https://dailyreporter.com/category/digital-edition/"> </a> <ul><a href="/e-edition/"><img width="209" height="300" src="https://dailyreporter.com/files/2019/10/e-cover-9-209x300.jpg" class="attachment-medium size-medium wp-post-image" alt="e-cover" srcset="https://dailyreporter.com/files/2019/10/e-cover-9-209x300.jpg 209w, https://dailyreporter.com/files/2019/10/e-cover-9.jpg 300w" sizes="(max-width: 209px) 100vw, 209px" /></a>
<p>Check out today's Digital Edition of The Daily Reporter, available to both print and online subscribers.</p>
<p><a href="/e-edition/"><strong>Today's edition</strong></a></p>
</ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2019/10/15/court-dairy-expansion-nixed-citing-climate-change/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://dailyreporter.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://dailyreporter.com/hardhat-mail">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://dailyreporter.com/manage-account-fc/">MANAGE ACCT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>BUSINESS LEADS</h4></div>
						<div class="footer-widget-container"><div ><li>
<a href="http://publicnotices.dailyreporter.com/">PUBLIC RECORDS</a>
</li>
<li>
<a href="http://dailyreporter.com/court-calendar/">COURT CALENDAR</a>
</li>
<li>
<a href="/sheriff-sales/">MILWAUKEE COUNTY SHERIFF'S SALES</a>
</li>
<li>
<a href="http://www.wisconsinpowerclassifieds.com/">MARKETPLACE</a>
</li>
</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" ><i class="tieicon-youtube"></i></a>	</div>

				</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Daily Reporter</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="http://dailyreporter.com/about/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href="http://dailyreporter.com/files/2014/03/Content-use-FAQ.pdf">CONTENT SHARING FAQ</a>
</li>
<li>
<a href="http://dailyreporter.com/jobs-at-the-daily-reporter/">WORK AT THE DAILY REPORTER</a>
</li>
</ul>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992017307;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992017307/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5093967070451675",
    enable_page_level_ads: true
  });
</script>

<!-- widget code for sidebar -->
<script>
var LeadsightConfig = {
serverURL: "https://www.tdrresources.com/",
resourcePage: null,
resourceListTemplate: "resource-list-template",
realmID: "BT",
pageSize: 5
};
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mustache.js/2.3.1/mustache.min.js" integrity="sha256-zQBDohvSVfB1jD5nmhjPFoioPN/nxXyNLho84xI2n/A=" crossorigin="anonymous"></script>
<script src="https://www.djcresources.com/js/bt/autoSiteIndexPage.js"></script>
<script id="resource-list-template" type="text/template">
<ul class="ls-resource-list">
{{#resources}}
<li>
<div class="post-thumbnail">
<a target="_bt" href="https://www.tdrresources.com/r/{{realmID}}/d/contentFocus?pcID={{contentID}}&utm_source=RC_Module" class=""><IMG SRC = "{{thumbURL}}" ALT="{{title}}"></a>
</div>
<h3><a target="_bt" href="https://www.tdrresources.com/r/{{realmID}}/d/contentFocus?pcID={{contentID}}&utm_source=RC_Module" class="">{{title}}</a></h3>
<span class="date small-text"><span class="tie-date">Created On: {{startDateFormatted}}</span></span>
</li>
{{/resources}}
</ul>
</script>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth" style="display: inline-block;text-align: center;line-height: 16px;"><span style="white-space:nowrap;">Copyright © 2019</span> <span class="vcard"><span class="fn n org" style="white-space:nowrap;">The Daily Reporter Publishing Co. |</span> <span class="adr"><span class="street-address">225 E. Michigan St., Suite 300</span>, <span class="locality">Milwaukee</span>, <span class="region">WI</span> <span class="postal-code">53202 |</span></span> <a href="Tel: (414) 276-0273" style="white-space:nowrap;">(414) 276-0273;</a> <a href="fax:(414) 276-8057" style="white-space:nowrap;"> <a href="fax:(414) 276-4416" style="white-space:nowrap;">CONSTRUCTION FAX: (414) 276-4416</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='https://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
  
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery(window).load(function($){
if(document.getElementsByTagName("body")[0].className.match(/page-id-173748/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/print-digital-daily");
}

if(document.getElementsByTagName("body")[0].className.match(/page-id-186677/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/digital-halfyr-jobtrac");
}

if(document.getElementsByTagName("body")[0].className.match(/page-id-186695/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/digital-halfyr-sheriff");
jQuery("#sub_c_3 > .lst_btn_cont >a").removeClass("ancr");
}
});

jQuery(document).ready(function($){
    timer = setTimeout(function () {   
        		jQuery('div#ei-slider').attr("style", "visibility: visible;");
        		jQuery('ul.ei-slider-large').attr("style", "display: block !important");
    }, 500);	
});

jQuery("iframe").each(function() {
if (jQuery(this).length)
jQuery(this).attr("src", jQuery(this).attr("src").replace("http://", "https://"));
});
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Estate WI Daily Reporter --><div id="om-hxqafe27as7xyfuz-holder"></div><script>var hxqafe27as7xyfuz,hxqafe27as7xyfuz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hxqafe27as7xyfuz_poll(function(){if(window['om_loaded']){if(!hxqafe27as7xyfuz){hxqafe27as7xyfuz=new OptinMonsterApp();return hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hxqafe27as7xyfuz=new OptinMonsterApp();hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var hxqafe27as7xyfuz_shortcode = true;</script>
		<link rel='stylesheet' id='slidedeck-lens-tool-kit-css'  href='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dailyreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://dailyreporter.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
<script type="text/javascript" src="https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.js"></script><script type="text/javascript">jQuery("#SlideDeck-117093").slidedeck( {"auto_height":false,"activeCorner":false,"hideSpines":true,"keys":true,"scroll":false,"touch":false,"continueScrolling":false,"touchThreshold":{"x":78,"y":51},"start":1,"autoPlay":true,"autoPlayInterval":5000,"cycle":true,"slideTransition":"slide","speed":500,"transition":"swing","index":true,"image_scaling":"cover"} ).vertical({"speed":500,"scroll":false,"continueScrolling":false});</script><style type="text/css" id="slidedeck-footer-styles">#SlideDeck-117093 {font-family:sans-serif;}#SlideDeck-117093 .slide-title,#SlideDeck-117093-frame .sd2-custom-title-font,#SlideDeck-117093 .sd2-slide-title{font-family:sans-serif;font-weight:bold;}#SlideDeck-117093-frame .accent-color{color:#3ea0c1}#SlideDeck-117093-frame .activeSlide .tool-kit-nav-num-wrapper{background-color:#3ea0c1}#SlideDeck-117093-frame .accent-color-background{background-color:#3ea0c1}</style>		<script type="text/javascript">var omapi_localized = { ajax: 'https://dailyreporter.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '74049d1936', slugs: {"hxqafe27as7xyfuz":{"slug":"hxqafe27as7xyfuz","mailpoet":false}} };</script>
		</body>
</html>