<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dailyreporter.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.62-->
<title>E-Edition &#8211; December 30, 2019 &#8211; The Daily Reporter &#8211; WI Construction News &amp; Bids</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="canonical" href="https://dailyreporter.com/2019/12/30/e-edition-december-30-2019/" />
<meta property="og:title" content="E-Edition &#8211; December 30, 2019" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dailyreporter.com/2019/12/30/e-edition-december-30-2019/" />
<meta property="og:image" content="https://dailyreporter.com/files/2019/12/e-cover-20.jpg" />
<meta property="og:site_name" content="The Daily Reporter - WI Construction News &amp; Bids" />
<meta property="article:published_time" content="2019-12-30T06:43:51Z" />
<meta property="article:modified_time" content="2019-12-30T06:43:51Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="E-Edition &#8211; December 30, 2019" />
<meta name="twitter:image" content="https://dailyreporter.com/files/2019/12/e-cover-20.jpg" />
<meta itemprop="image" content="https://dailyreporter.com/files/2019/12/e-cover-20.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Feed" href="https://dailyreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Comments Feed" href="https://dailyreporter.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  E-Edition &#8211; December 30, 2019">
<link rel="apple-touch-icon" sizes="57x57" href="http://dailyreporter.com/files/2014/01/thedailyreporter57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dailyreporter.com/files/2014/01/thedailyreporter72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dailyreporter.com/files/2014/01/thedailyreporter114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dailyreporter.com/files/2014/01/thedailyreporter144.jpg" />
<meta name='thumbnail' content='https://dailyreporter.com/files/2019/12/e-cover-20-180x120.jpg' />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; E-Edition &#8211; December 30, 2019 Comments Feed" href="https://dailyreporter.com/2019/12/30/e-edition-december-30-2019/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://dailyreporter.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dailyreporter.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://dailyreporter.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://dailyreporter.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='sponsored_content-css'  href='https://dailyreporter.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-css'  href='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/flipclock.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-added-css'  href='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/added.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dailyreporter.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://dailyreporter.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://dailyreporter.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://dailyreporter.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_dailyreporter-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/dailyreporter/1/j_dailyreporter.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://dailyreporter.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","nonce":"5079d256c0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/js/flipclock.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://dailyreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyreporter.com/xmlrpc.php?rsd" />
<link rel='prev' title='Housing, hotels, planned for Sun Prairie explosion site' href='https://dailyreporter.com/2019/12/30/housing-hotels-planned-for-sun-prairie-explosion-site/' />
<link rel='next' title='Larson rejoins H.J. Martin as assistant project manager' href='https://dailyreporter.com/2019/12/30/larson-rejoins-h-j-martin-as-assistant-project-manager/' />
<link rel='shortlink' href='https://dailyreporter.com/?p=212131' />
<link rel="alternate" type="application/json+oembed" href="https://dailyreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyreporter.com%2F2019%2F12%2F30%2Fe-edition-december-30-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyreporter.com%2F2019%2F12%2F30%2Fe-edition-december-30-2019%2F&#038;format=xml" />
<meta name="generator" content="WordPress" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='6v4JA1GC0A9Oc3v-86VNA0hAqO5dzbU7xDiq6_uTJBM' />
<meta name='y_key' content='12a87eedef710586' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Construction"
};
</script>

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>

<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->
<!-- END Quantcast-Quantifier -->
<meta name="author" content="Rick Benedict" />
<link rel="shortcut icon" href="/files/2014/01/thedailyreporter17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://dailyreporter.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://dailyreporter.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dailyreporter.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body{
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0073b5 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0073b5 !important;}
	#main-nav,.top-nav {border-bottom-color: #0073b5;}
	.cat-box , .footer-bottom .container{border-top-color: #0073b5;}
	.page-head.category-template{border-color: #0073b5 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	text-decoration: underline;}
::-moz-selection { background: #9F2029;}
::selection { background: #9F2029; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#666666 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #666666 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #2E6EB7;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}
<style>
@media only screen and (min-width: 1220px)
{ 
.logo img { max-width: 100%; width: 365px !important; }
}
</style>

</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<link rel='stylesheet' id='site_nonspecific-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_dailyreporter-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/dailyreporter/1/j_dailyreporter.css' type='text/css' media='all' />
<meta name="google-site-verification" content="rVzy5i7GSQntl9-7V8QCs1K_uhgIWMAZs3SHhTkGn4s" />

<!-- BEGIN Krux ControlTag for "dailyreporter.com" -->
<script class="kxct" data-id="slrx3kmka" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrx3kmka.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});

</script>
<!-- END Krux ControlTag -->
<style>
ul.ei-slider-large {display: none;}
div#ei-slider { background: #000;    background: #000 url(https://dailyreporter.com/wp-content/themes/jarida/images/black-loader.gif) center; background-repeat: no-repeat;}
.ei-slider-loading { display: none !important; }
.ei-slider-thumbs{display: none;}
</style>

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-8', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".dailyreporter.com");
_gaq.push(['_setDomainName', '.dailyreporter.com']);
</script>


<!-- BetterSMB Ads Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_165x250', [165, 250], 'div-gpt-ad-1576771635613-0').addService(googletag.pubads());
	googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_300x200', [300, 200], 'div-gpt-ad-1576771721921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1349760138517281', [], {"agent":"wordpress-4.6.1-1.7.25"});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1349760138517281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://dailyreporter.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.dailyreporter.com/cdnr/50/acton/bn/tracker/22743';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!--
	generated 175 seconds ago
	generated in 0.933 seconds
	served from batcache in 0.010 seconds
	expires in 125 seconds
	Server: dc1web08.dolanmedia.com
-->
</head>
<body id="top" class="single single-post postid-212131 single-format-standard digital-edition subscriber_only">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://dailyreporter.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-107185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="https://dailyreporter.com/subscribe/">Subscribe</a></li>
<li id="menu-item-115497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115497"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-194515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194515"><a href="https://dailyreporter.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-194516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194516"><a href="https://dailyreporter.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2019/12/30/e-edition-december-30-2019/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Trending</span>
				
					<ul>
							<li><a href="https://dailyreporter.com/2019/12/30/housing-hotels-planned-for-sun-prairie-explosion-site/" title="Housing, hotels, planned for Sun Prairie explosion site">Housing, hotels, planned for Sun Prairie explosion site</a></li>
							<li><a href="https://dailyreporter.com/2019/12/31/enbridge-retrieves-rod-from-bottom-of-straits-of-mackinac/" title="Enbridge retrieves rod from bottom of Straits of Mackinac">Enbridge retrieves rod from bottom of Straits of Mackinac</a></li>
							<li><a href="https://dailyreporter.com/2019/12/31/e-edition-december-31-2019/" title="E-Edition &#8211; December 31, 2019">E-Edition &#8211; December 31, 2019</a></li>
							<li><a href="https://dailyreporter.com/2019/12/31/e-edition-december-31-2019-2/" title="E-Edition &#8211; December 31, 2019">E-Edition &#8211; December 31, 2019</a></li>
							<li><a href="https://dailyreporter.com/2019/12/30/houston-company-awarded-3-25m-sediment-removal-contract/" title="Houston company awarded $3.25M sediment-removal contract">Houston company awarded $3.25M sediment-removal contract</a></li>
							<li><a href="https://dailyreporter.com/2019/12/30/powerful-winter-storm-lingers-in-upper-midwest/" title="Powerful winter storm lingers in Upper Midwest">Powerful winter storm lingers in Upper Midwest</a></li>
							<li><a href="https://dailyreporter.com/2019/12/30/modular-techniques-may-make-homebuilding-safer-faster-cheaper/" title="Modular techniques may make homebuilding safer, faster, cheaper">Modular techniques may make homebuilding safer, faster, cheaper</a></li>
							<li><a href="https://dailyreporter.com/2019/12/30/new-home-family-in-house-for-christmas-thanks-to-habitat/" title="New home: Family in house for Christmas thanks to Habitat">New home: Family in house for Christmas thanks to Habitat</a></li>
							<li><a href="https://dailyreporter.com/2019/12/30/water-main-break-floods-area-near-milwaukee-interstate/" title="Water-main break floods area near Milwaukee interstate">Water-main break floods area near Milwaukee interstate</a></li>
							<li><a href="https://dailyreporter.com/2019/12/30/larson-rejoins-h-j-martin-as-assistant-project-manager/" title="Larson rejoins H.J. Martin as assistant project manager">Larson rejoins H.J. Martin as assistant project manager</a></li>
							<li><a href="https://dailyreporter.com/2019/12/30/e-edition-december-30-2019/" title="E-Edition &#8211; December 30, 2019">E-Edition &#8211; December 30, 2019</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="The Daily Reporter &#8211; WI Construction News &amp; Bids" href="https://dailyreporter.com/">
					<img onerror="this.src='/files/2014/01/dailyreporter.png';this.onerror=null;" src="/files/2014/01/dailyreporter.svg" alt="The Daily Reporter &#8211; WI Construction News &amp; Bids" /><strong>The Daily Reporter &#8211; WI Construction News &amp; Bids Wisconsin&#039;s Construction Authority</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-107188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107188"><a href="https://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107189"><a href="https://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107190"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107191"><a href="https://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107192"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179062"><a href="https://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-180765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180765"><a href="https://dailyreporter.com/special-sections/">Special Sections</a>
	<ul class="sub-menu">
		<li id="menu-item-209044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209044"><a href="https://dailyreporter.com/skilledmag/">Skilled Magazine</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-107193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107193"><a href="https://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107194"><a href="https://dailyreporter.com/?dmcss=login&#038;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107195"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107196"><a href="https://dailyreporter.com/jobtrac">Learn More</a></li>
</ul>
</li>
<li id="menu-item-107197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107197"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107198"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107199"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-118339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118339"><a href="https://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107200"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul>
</li>
<li id="menu-item-107201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107201"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-208909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208909"><a href="https://dailyreporter.com/hard-hat-safety-awards/">Hard Hat Safety Awards</a></li>
	<li id="menu-item-107203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107203"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-107202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107202"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-185039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185039"><a href="https://dailyreporter.com/rising-young-professionals-of-construction/">Rising Young Professionals &#038; Icons of Construction</a></li>
	<li id="menu-item-198712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198712"><a href="https://dailyreporter.com/women-in-construction/">Women in Construction</a></li>
	<li id="menu-item-202097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202097"><a href="https://dailyreporter.com/building-business-make-money-with-opportunity-zones/">BUILDING BUSINESS: Make Money with Opportunity Zones</a></li>
	<li id="menu-item-179287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179287"><a href="https://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-188759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188759"><a href="https://dailyreporter.com/networking-event/">Happy Hour Networking</a></li>
	<li id="menu-item-194682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194682"><a href="https://dailyreporter.com/minority-labor-employment/">Minority Labor &#038; Employment</a></li>
	<li id="menu-item-188532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188532"><a href="https://dailyreporter.com/foxconn-roundtable/">Foxconn Roundtable</a></li>
	<li id="menu-item-185628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185628"><a href="https://dailyreporter.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-177820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177820"><a href="https://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179020"><a href="https://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124141"><a href="/event-advertising/">Event Advertising</a></li>
</ul>
</li>
<li id="menu-item-107204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107204"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107207"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107205"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107206"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&#038;site=MIL01">Minority Business Opportunities</a></li>
</ul>
</li>
<li id="menu-item-107208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107208"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-167981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167981"><a href="https://dailyreporter.com/celebrating-diversity/">Celebrating Diversity</a></li>
	<li id="menu-item-107209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107209"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107210"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107211"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-192965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192965"><a href="https://dailyreporter.com/video-services/">Video Services</a></li>
	<li id="menu-item-169524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169524"><a href="https://dailyreporter.com/reprints/">Reprints</a></li>
</ul>
</li>
<li id="menu-item-107212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107212"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111688"><a href="https://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
<li id="menu-item-192873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192873"><a href="https://www.tdrresources.com/r/TDR/d/">Resources</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="https://dailyreporter.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115497"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad1.dolanadserver.com/mpls/www/delivery/...'
  * to
  *   'https://ad1.dolanadserver.com/mpls/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=a0599105&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a0599105' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-107188" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-180765" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://dailyreporter.com/special-sections/">Special Sections</a>
	<ul class="sub-menu">
		<li id="menu-item-209044" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/skilledmag/">Skilled Magazine</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107193" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/?dmcss=login&amp;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/jobtrac">Learn More</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107197" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-118339" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107201" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-208909" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/hard-hat-safety-awards/">Hard Hat Safety Awards</a></li>
	<li id="menu-item-107203" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-107202" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-185039" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/rising-young-professionals-of-construction/">Rising Young Professionals &#038; Icons of Construction</a></li>
	<li id="menu-item-198712" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/women-in-construction/">Women in Construction</a></li>
	<li id="menu-item-202097" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/building-business-make-money-with-opportunity-zones/">BUILDING BUSINESS: Make Money with Opportunity Zones</a></li>
	<li id="menu-item-179287" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-188759" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/networking-event/">Happy Hour Networking</a></li>
	<li id="menu-item-194682" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/minority-labor-employment/">Minority Labor &#038; Employment</a></li>
	<li id="menu-item-188532" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/foxconn-roundtable/">Foxconn Roundtable</a></li>
	<li id="menu-item-185628" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-177820" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107204" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&amp;site=MIL01">Minority Business Opportunities</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107208" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-167981" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/celebrating-diversity/">Celebrating Diversity</a></li>
	<li id="menu-item-107209" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-192965" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/video-services/">Video Services</a></li>
	<li id="menu-item-169524" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/reprints/">Reprints</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107212" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
<li id="menu-item-192873" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.tdrresources.com/r/TDR/d/">Resources</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 full-width">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dailyreporter.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dailyreporter.com/category/digital-edition/">Digital Edition</a></span> / <span class="current">E-Edition &#8211; December 30, 2019</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-212131 post type-post status-publish format-standard has-post-thumbnail category-digital-edition subscriber_only">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">E-Edition &#8211; December 30, 2019</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://dailyreporter.com/author/rbenedict/" title="">Rick Benedict</a>	
	
	</span>
    	
		
	 <span class="tie-date">December 30, 2019</span>
<span class="tie-time">6:43 am</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<div class="dmcss_login_form">		
		<div id="form_tabs">
			<div id="form_nav">
			<ul id="dmcss_tabs">					<li id="subscribe_tab" class="active_tab"><a id="subscribe_link" href="#subscribe_div">Subscribe</a></li>				<li id="login_tab" ><a id="login_link" href="#login_div">Login</a></li>
			</ul>
			</div>
			<div id="subscribe_div" class="dmcss_tab_div active_tab"><style>
	.subscribe_option {
		margin: auto;
		text-align:center;
		display: none;
	}
	.subscribe_option .option_listing {
		width:155px;
		float:left;
		border:0px solid #CCCCCC;
		margin-bottom:15px;
	}
	.subscribe_option a {
		text-decoration:none;
		visited:#444444;
		hover:#444444;
	}
	#subscribe-small > div {
		float: none;
		margin: auto;
	}
	@media only screen and (min-width: 769px) {
		#subscribe_div {width: 500px;}
		#subscribe-large {display: block;}
		#subscribe-small {display: none;}
	}

	@media only screen and (max-width: 769px) {
		#subscribe_div {width: 280px;}
		#subscribe-large {display: none;}
		#subscribe-small {display: block;}
		.active {display: block;}
		.inactive { display: none;}
	}
</style>
<div id="subscribe-large">
	<div id="subscribe_option1" class="subscribe_option">
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscription" target="_blank">
				<img src="http://dailyreporter.com/files/2019/01/2019The-Daily-Reporter-paywall-graphic-monthly-yearly.png">
			</a>
		</div>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-jobtrac" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/JobTrac-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-sheriff-sales" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/Sheriffs-Sales-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
	</div>
	<div id="jt_subscribe_option1" class="subscribe_option">
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscription" target="_blank">
				<img src="http://dailyreporter.com/files/2019/01/2019The-Daily-Reporter-paywall-graphic-monthly-yearly.png">
			</a>
		</div>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-jobtrac" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/JobTrac-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-sheriff-sales" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/Sheriffs-Sales-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
	</div>
	<div id="subscribe_option2" class="subscribe_option">
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscription" target="_blank">
				<img src="http://dailyreporter.com/files/2019/01/2019The-Daily-Reporter-paywall-graphic-monthly-yearly.png">
			</a>
		</div>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-jobtrac" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/JobTrac-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-sheriff-sales" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/Sheriffs-Sales-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
	</div>
	<div id="jt_subscribe_option2" class="subscribe_option">
		<a href="http://dailyreporter.com/subscription" target="_blank">
				<img src="http://dailyreporter.com/files/2019/01/2019The-Daily-Reporter-paywall-graphic-monthly-yearly.png">
			</a>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-jobtrac" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/JobTrac-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-sheriff-sales" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/Sheriffs-Sales-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
	</div>
</div>
<div id="subscribe-small" class="subscribe_option">
	<div id="jt-small">
		<a href="http://dailyreporter.com/subscription" target="_blank">
				<img src="http://dailyreporter.com/files/2019/01/2019The-Daily-Reporter-paywall-graphic-monthly-yearly.png">
			</a>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-jobtrac" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/JobTrac-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-sheriff-sales" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/Sheriffs-Sales-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
	</div>
	<div id="sub-small">
		<a href="http://dailyreporter.com/subscription" target="_blank">
				<img src="http://dailyreporter.com/files/2019/01/2019The-Daily-Reporter-paywall-graphic-monthly-yearly.png">
			</a>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-jobtrac" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/JobTrac-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
		<div class="option_listing">
			<a href="http://dailyreporter.com/subscribe-sheriff-sales" target="_blank">
				<img src="http://dailyreporter.com/files/2018/02/Sheriffs-Sales-paywall-graphic-monthly-yearly.jpg">
			</a>
		</div>
	</div>
</div>
<script type="text/javascript" language="Javascript">
	var uri = window.location.pathname.substr(1);
	var jt_small = document.getElementById( 'jt-small' );
	var sub_small = document.getElementById( 'sub-small' );
	if( uri.match( /^jobtrac/ ) ) {
		var pwWhichDiv = Math.floor(Math.random(2)*2)==1?"jt_subscribe_option1":"jt_subscribe_option2";
		sub_small.className = sub_small.className + 'inactive';
		jt_small.className = jt_small.className + 'active';
	}
	else {
		var pwWhichDiv = Math.floor(Math.random(2)*2)==1?"subscribe_option1":"subscribe_option2";
		jt_small.className = jt_small.className + 'inactive';
		sub_small.className = sub_small.className + 'active';
	}
	document.getElementById(pwWhichDiv).style.display='block';
</script>			</div>			<div id="login_div" class="dmcss_tab_div "><style>
	#login_div {
		border: 1px solid rgb(68, 68, 68);
		padding-top: 10px;
		padding-bottom: 20px;
		margin-bottom: 15px;
		margin-top: 15px;
		background-color: rgb(239, 239, 239);
	}
</style>
		<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://dailyreporter.com/wp-login.php" method="post">			<div class="field">
				<label for="dmcss_user">Email Address:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/2019/12/30/e-edition-december-30-2019/" />
			</p>
		</form>
<strong><p>Enter your user name and password in the fields above to gain access to the subscriber content on this site. </p><p>Your subscription includes one set of login credentials for your exclusive use.  Security features have been integrated on this site: If someone signs in with your credentials while you are logged in, the site will automatically close your ongoing login and you will lose access at that time.  To inquire about group subscriptions for your organization, contact <a href="mailto:dehrler@bridgetowermedia.com">Disa Ehrer</a></p><p>If you feel your login credentials are being used by a second party, contact customer service at 877-615-9536 for assistance in changing your password.</p>
<p>Already a paid subscriber but not registered for online access yet? For instructions on how to get premium web access, <a href="/already-a-subscriber" target="_blank">click here</a>.</p>
<p><a href="http://dailyreporter.com/forgot-password">Forgot your password?</a></p></strong>			</div>
		</div></div>										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2019-12-30T06:43:51Z">6:43 am Mon, December 30, 2019</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://dailyreporter.com">The Daily Reporter - WI Construction News &amp; Bids</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://dailyreporter.com/author/rbenedict/" title="Posts by Rick Benedict" rel="author">Rick Benedict</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://dailyreporter.com/2019/12/30/e-edition-december-30-2019/" data-text="E-Edition &#8211; December 30, 2019" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://dailyreporter.com/2019/12/30/e-edition-december-30-2019/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://dailyreporter.com/2019/12/30/e-edition-december-30-2019/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://dailyreporter.com/2019/12/30/e-edition-december-30-2019/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://dailyreporter.com/2019/12/30/e-edition-december-30-2019/&amp;media=https://dailyreporter.com/files/2019/12/e-cover-20-300x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://dailyreporter.com/2019/12/30/housing-hotels-planned-for-sun-prairie-explosion-site/" rel="prev"><span>Previous:</span> Housing, hotels, planned for Sun Prairie explosion site</a></div>
			<div class="post-next"><a href="https://dailyreporter.com/2019/12/30/larson-rejoins-h-j-martin-as-assistant-project-manager/" rel="next"><span>Next:</span> Larson rejoins H.J. Martin as assistant project manager</a></div>
		</div><!-- .post-navigation -->
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/30/e-edition-december-30-2019/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://dailyreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='212131' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a4815a215" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2019/12/30/e-edition-december-30-2019/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://dailyreporter.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://dailyreporter.com/hardhat-mail">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://dailyreporter.com/manage-account-fc/">MANAGE ACCT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>BUSINESS LEADS</h4></div>
						<div class="footer-widget-container"><div ><li>
<a href="http://publicnotices.dailyreporter.com/">PUBLIC RECORDS</a>
</li>
<li>
<a href="http://dailyreporter.com/court-calendar/">COURT CALENDAR</a>
</li>
<li>
<a href="/sheriff-sales/">MILWAUKEE COUNTY SHERIFF'S SALES</a>
</li>
<li>
<a href="http://www.wisconsinpowerclassifieds.com/">MARKETPLACE</a>
</li>
</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" ><i class="tieicon-youtube"></i></a>	</div>

				</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Daily Reporter</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="http://dailyreporter.com/about/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href="http://dailyreporter.com/files/2014/03/Content-use-FAQ.pdf">CONTENT SHARING FAQ</a>
</li>
<li>
<a href="http://dailyreporter.com/jobs-at-the-daily-reporter/">WORK AT THE DAILY REPORTER</a>
</li>
</ul>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992017307;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992017307/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5093967070451675",
    enable_page_level_ads: true
  });
</script>

<!-- widget code for sidebar -->
<script>
var LeadsightConfig = {
serverURL: "https://www.tdrresources.com/",
resourcePage: null,
resourceListTemplate: "resource-list-template",
realmID: "BT",
pageSize: 5
};
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mustache.js/2.3.1/mustache.min.js" integrity="sha256-zQBDohvSVfB1jD5nmhjPFoioPN/nxXyNLho84xI2n/A=" crossorigin="anonymous"></script>
<script src="https://www.djcresources.com/js/bt/autoSiteIndexPage.js"></script>
<script id="resource-list-template" type="text/template">
<ul class="ls-resource-list">
{{#resources}}
<li>
<div class="post-thumbnail">
<a target="_bt" href="https://www.tdrresources.com/r/{{realmID}}/d/contentFocus?pcID={{contentID}}&utm_source=RC_Module" class=""><IMG SRC = "{{thumbURL}}" ALT="{{title}}"></a>
</div>
<h3><a target="_bt" href="https://www.tdrresources.com/r/{{realmID}}/d/contentFocus?pcID={{contentID}}&utm_source=RC_Module" class="">{{title}}</a></h3>
<span class="date small-text"><span class="tie-date">Created On: {{startDateFormatted}}</span></span>
</li>
{{/resources}}
</ul>
</script>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth" style="display: inline-block;text-align: center;line-height: 16px;"><span style="white-space:nowrap;">Copyright © 2019</span> <span class="vcard"><span class="fn n org" style="white-space:nowrap;">The Daily Reporter Publishing Co. |</span> <span class="adr"><span class="street-address">225 E. Michigan St., Suite 300</span>, <span class="locality">Milwaukee</span>, <span class="region">WI</span> <span class="postal-code">53202 |</span></span> <a href="Tel: (414) 276-0273" style="white-space:nowrap;">(414) 276-0273;</a> <a href="fax:(414) 276-8057" style="white-space:nowrap;"> <a href="fax:(414) 276-4416" style="white-space:nowrap;">CONSTRUCTION FAX: (414) 276-4416</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='https://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
  
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery(window).load(function($){
if(document.getElementsByTagName("body")[0].className.match(/page-id-173748/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/print-digital-daily");
}

if(document.getElementsByTagName("body")[0].className.match(/page-id-186677/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/digital-halfyr-jobtrac");
}

if(document.getElementsByTagName("body")[0].className.match(/page-id-186695/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/digital-halfyr-sheriff");
jQuery("#sub_c_3 > .lst_btn_cont >a").removeClass("ancr");
}
});

jQuery(document).ready(function($){
    timer = setTimeout(function () {   
        		jQuery('div#ei-slider').attr("style", "visibility: visible;");
        		jQuery('ul.ei-slider-large').attr("style", "display: block !important");
    }, 500);	
});

jQuery("iframe").each(function() {
if (jQuery(this).length)
jQuery(this).attr("src", jQuery(this).attr("src").replace("http://", "https://"));
});
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Estate WI Daily Reporter --><div id="om-hxqafe27as7xyfuz-holder"></div><script>var hxqafe27as7xyfuz,hxqafe27as7xyfuz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hxqafe27as7xyfuz_poll(function(){if(window['om_loaded']){if(!hxqafe27as7xyfuz){hxqafe27as7xyfuz=new OptinMonsterApp();return hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hxqafe27as7xyfuz=new OptinMonsterApp();hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var hxqafe27as7xyfuz_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dailyreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://dailyreporter.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://dailyreporter.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '7f1b4940c5', slugs: {"hxqafe27as7xyfuz":{"slug":"hxqafe27as7xyfuz","mailpoet":false}} };</script>
		</body>
</html>