<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dailyreporter.com/xmlrpc.php" />
<!-- 
Server info
127.0.0.1-->
<title>Wisconsin man pleads guilty to illegally transporting bear | The Daily Reporter - WI Construction News &amp; Bids</title>

		<!-- All in One SEO 4.1.2.2 -->
		<link rel="canonical" href="https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/" />
		<meta property="og:site_name" content="The Daily Reporter - WI Construction News &amp; Bids" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Wisconsin man pleads guilty to illegally transporting bear | The Daily Reporter - WI Construction News &amp; Bids" />
		<meta property="og:url" content="https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/" />
		<meta property="og:image" content="https://dailyreporter.com/files/2020/01/TDR-DEFAULT-FACEBOOK.jpg" />
		<meta property="og:image:secure_url" content="https://dailyreporter.com/files/2020/01/TDR-DEFAULT-FACEBOOK.jpg" />
		<meta property="og:image:width" content="1000" />
		<meta property="og:image:height" content="666" />
		<meta property="article:published_time" content="2021-10-08T13:30:54Z" />
		<meta property="article:modified_time" content="2021-10-08T13:30:54Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="dailyreporter.com" />
		<meta name="twitter:title" content="Wisconsin man pleads guilty to illegally transporting bear | The Daily Reporter - WI Construction News &amp; Bids" />
		<meta name="twitter:image" content="https://dailyreporter.com/files/2020/01/TDR-DEFAULT-FACEBOOK.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Feed" href="https://dailyreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Comments Feed" href="https://dailyreporter.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="Wisconsin man pleads guilty to illegally transporting bear | The Daily Reporter - WI Construction News &amp; Bids">
<link rel="apple-touch-icon" sizes="57x57" href="http://dailyreporter.com/files/2014/01/thedailyreporter57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dailyreporter.com/files/2014/01/thedailyreporter72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dailyreporter.com/files/2014/01/thedailyreporter114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dailyreporter.com/files/2014/01/thedailyreporter144.jpg" />
<link rel="alternate" type="application/rss+xml" title="The Daily Reporter - WI Construction News &amp; Bids &raquo; Wisconsin man pleads guilty to illegally transporting bear Comments Feed" href="https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://dailyreporter.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dailyreporter.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dailyreporter.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://dailyreporter.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://dailyreporter.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://dailyreporter.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://dailyreporter.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='sponsored_content-css'  href='https://dailyreporter.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-css'  href='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/flipclock.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipclock-added-css'  href='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/css/added.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dailyreporter.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='solr_frontend-css'  href='https://dailyreporter.com/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://dailyreporter.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://dailyreporter.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://dailyreporter.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_dailyreporter-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/dailyreporter/1/j_dailyreporter.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://dailyreporter.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "4.5.1";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_header.js' id='mkingtbs_head-js'></script>
<script type='text/javascript' id='loadadjs-js-extra'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/BTMActOn/js/interads.js' id='loadadjs-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/asentech-fifth-ads-pos//post-ads-after-fifth-script.js' id='quick-edit-script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","nonce":"3c34e09344","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/featured-video-plus/js/frontend.min.js' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/tdc-paywall-psa/login_popup.js' id='dmcss_login_popup-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/tdc-paywall-psa/login_form.js' id='dmcss_login_form-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wp-flipclock/inc/js/flipclock.min.js' id='flipclock-js'></script>
<script type='text/javascript' id='google_ad_js-js-extra'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/21818147369\/dailyreporter","asynch":true,"dir_uri":null,"positions":[{"post_id":245603,"title":"ROS RR3 Ad 300\u00d7250","ad_name":"dailyreporter","position_tag":"div-gpt-ad-ros_rr3_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"stf"}},{"post_id":245583,"title":"ROS Top DR Desktop 728x90","ad_name":"dailyreporter","position_tag":"div-gpt-ad-ros_top_dr_desktop_728x90","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":245581,"title":"ROS RR2 Ad 300\u00d7250","ad_name":"dailyreporter","position_tag":"div-gpt-ad-ros_rr2_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":245579,"title":"ROS RR1 Ad 300\u00d7250","ad_name":"dailyreporter","position_tag":"div-gpt-ad-ros_rr1_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":245577,"title":"ROS Bottom DR Desktop 728\u00d790","ad_name":"dailyreporter","position_tag":"div-gpt-ad-ros_bottom_dr_desktop_728x90","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":245575,"title":"readerranking_d_ad_300X250","ad_name":"dailyreporter","position_tag":"div-gpt-ad-readerranking_d_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"d"}},{"post_id":245573,"title":"readerranking_c_ad_300X250","ad_name":"dailyreporter","position_tag":"div-gpt-ad-readerranking_c_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"c"}},{"post_id":245571,"title":"readerranking_b_ad_300X250","ad_name":"dailyreporter","position_tag":"div-gpt-ad-readerranking_b_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"b"}},{"post_id":245569,"title":"readerranking_a_ad_300X250","ad_name":"dailyreporter","position_tag":"div-gpt-ad-readerranking_a_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"a"}}],"page_targeting":{"categoryid":["Environment","Government","Today's News"],"pagetag":"","pgtype":"article","articleid":[261439]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/asn-dfp-ads/assets/js/google-ads.min.js' id='google_ad_js-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/asn-dfp-ads/assets/js/dfp-ads.min.js' id='dfp_ads-js'></script>
<link rel="https://api.w.org/" href="https://dailyreporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailyreporter.com/wp-json/wp/v2/posts/261439" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyreporter.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://dailyreporter.com/?p=261439' />
<link rel="alternate" type="application/json+oembed" href="https://dailyreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyreporter.com%2F2021%2F10%2F08%2Fwisconsin-man-pleads-guilty-to-illegally-transporting-bear%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyreporter.com%2F2021%2F10%2F08%2Fwisconsin-man-pleads-guilty-to-illegally-transporting-bear%2F&#038;format=xml" />
<!-- Fix google Plus Sharing MU plugin tag -->
<meta itemscope itemtype="http://schema.org/WebPage" id="mainContentOfPage"/><meta name="generator" content="WordPress" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='6v4JA1GC0A9Oc3v-86VNA0hAqO5dzbU7xDiq6_uTJBM' />
<meta name='y_key' content='12a87eedef710586' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />

<meta name="author" content="Associated Press" />

<!-- BEGIN Parse.ly 2.5.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/dailyreporter.com\/2021\/10\/08\/wisconsin-man-pleads-guilty-to-illegally-transporting-bear\/"},"headline":"Wisconsin man pleads guilty to illegally transporting bear","url":"http:\/\/dailyreporter.com\/2021\/10\/08\/wisconsin-man-pleads-guilty-to-illegally-transporting-bear\/","thumbnailUrl":"","image":{"@type":"ImageObject","url":""},"dateCreated":"2021-10-08T13:30:54Z","datePublished":"2021-10-08T13:30:54Z","dateModified":"2021-10-08T13:30:54Z","articleSection":"Environment","author":[{"@type":"Person","name":"Associated Press"}],"creator":["Associated Press"],"publisher":{"@type":"Organization","name":"The Daily Reporter - WI Construction News &amp; Bids","logo":""},"keywords":[]}
</script>
<!-- END Parse.ly -->

        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="shortcut icon" href="/files/2020/01/WIDR_favicon_32x32.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://dailyreporter.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://dailyreporter.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dailyreporter.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<style type="text/css" media="screen">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</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPSCSS');</script>
<!-- End Google Tag Manager -->

<link rel='stylesheet' id='site_nonspecific-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_dailyreporter-css'  href='https://dailyreporter.com/wp-content/mu-plugins/site_css/dailyreporter/1/j_dailyreporter.css' type='text/css' media='all' />
<meta name="google-site-verification" content="rVzy5i7GSQntl9-7V8QCs1K_uhgIWMAZs3SHhTkGn4s" />

<!-- BEGIN Krux ControlTag for "dailyreporter.com" -->
<script class="kxct" data-id="slrx3kmka" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrx3kmka.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});

</script>
<!-- END Krux ControlTag -->
<style>
ul.ei-slider-large {display: none;}
div#ei-slider { background: #000;    background: #000 url(https://dailyreporter.com/wp-content/themes/jarida/images/black-loader.gif) center; background-repeat: no-repeat;}
.ei-slider-loading { display: none !important; }
.ei-slider-thumbs{display: none;}
</style>

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-8', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".dailyreporter.com");
_gaq.push(['_setDomainName', '.dailyreporter.com']);
</script>


<!-- BetterSMB Ads Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_165x250', [165, 250], 'div-gpt-ad-1576771635613-0').addService(googletag.pubads());
	googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_300x200', [300, 200], 'div-gpt-ad-1576771721921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");         
});
</script>


<!-- Code for  Retargeting Pixel -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-979537531"></script>
<script>
  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date()); 

  gtag('config', 'AW-979537531');

</script>

<script>(function(d){var s = d.createElement("script");s.setAttribute("data-account", "OL9je7qAhU");s.setAttribute("src", "https://cdn.userway.org/widget.js");(d.body || d.head).appendChild(s);})(document)</script><noscript>Please ensure Javascript is enabled for purposes of <a href="https://userway.org">website accessibility</a></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.dailyreporter.com/cdnr/50/acton/bn/tracker/22743';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-261439 single-format-standard environment government general always_free wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://dailyreporter.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

	
				            <div class="form-horizontal shadow dmcss_login_form" id="popup_loginform">
            	    <script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki'
        });
      };
    </script>
				<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://dailyreporter.com/wp-login.php?wpe-login=true" method="post">			<div class="field">
				<label for="dmcss_user">Email Address:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>	<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
	<script>
	function recaptchaCallback (e) {
	var container = document.getElementById('g-recaptcha')
	container.innerHTML = ''
	var recaptcha = document.createElement('div')
	grecaptcha.render(recaptcha, {
	'sitekey': '6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki'
	})
	container.appendChild(recaptcha)
	}
	</script>
	<p>
	<div class="g-recaptcha" id="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" render="explicit"></div>
	</p>
				<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/" />
			</p>
		</form>
		
		
					<div class="links">			</div>            </div><div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-107185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="https://dailyreporter.com/subscribe/">Subscribe</a></li>
<li id="menu-item-115497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115497"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-194515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194515"><a href="https://dailyreporter.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-194516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194516"><a href="https://dailyreporter.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Trending</span>
				
					<ul>
							<li><a href="https://dailyreporter.com/2021/10/07/wisconsin-republicans-introduce-bills-to-increase-supply-of-affordable-housing/" title="Wisconsin Republicans introduce bills to increase supply of affordable housing&nbsp;">Wisconsin Republicans introduce bills to increase supply of affordable housing&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a></li>
							<li><a href="https://dailyreporter.com/2021/10/08/stefanik-to-lead-to-focus-on-energy/" title="Stefanik to lead to Focus on Energy">Stefanik to lead to Focus on Energy</a></li>
							<li><a href="https://dailyreporter.com/2021/10/08/wisconsin-election-investigator-cancels-mayors-interviews/" title="Wisconsin election investigator cancels mayors’ interviews">Wisconsin election investigator cancels mayors’ interviews</a></li>
							<li><a href="https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/" title="Wisconsin man pleads guilty to illegally transporting bear">Wisconsin man pleads guilty to illegally transporting bear</a></li>
							<li><a href="https://dailyreporter.com/2021/10/08/e-edition-october-8-2021/" title="E-Edition &#8211; October 8, 2021&nbsp;">E-Edition &#8211; October 8, 2021&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a></li>
							<li><a href="https://dailyreporter.com/2021/10/07/whitmer-restores-prevailing-wages-on-state-projects/" title="Michigan Gov. restores prevailing wages on state projects">Michigan Gov. restores prevailing wages on state projects</a></li>
							<li><a href="https://dailyreporter.com/2021/10/07/drinking-water-advisory-is-indefinite-on-french-island/" title="Drinking water advisory is indefinite on French Island">Drinking water advisory is indefinite on French Island</a></li>
							<li><a href="https://dailyreporter.com/2021/10/07/wisconsin-legislature-to-take-up-redistricting-in-november/" title="Wisconsin Legislature to take up redistricting in November">Wisconsin Legislature to take up redistricting in November</a></li>
							<li><a href="https://dailyreporter.com/2021/10/07/whitefish-bay-program-one-of-7-winners-of-2021-national-roadway-safety-award/" title="Whitefish Bay program one of 7 winners of 2021 National Roadway Safety Award">Whitefish Bay program one of 7 winners of 2021 National Roadway Safety Award</a></li>
							<li><a href="https://dailyreporter.com/2021/10/07/in-budget-turning-point-biden-conceding-smaller-price-tag/" title="In budget turning point, Biden conceding smaller price tag">In budget turning point, Biden conceding smaller price tag</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="The Daily Reporter &#8211; WI Construction News &amp; Bids" href="https://dailyreporter.com/">
					<img onerror="this.src='https://dailyreporter.com/files/2020/01/WIDR.png';this.onerror=null;" src="https://dailyreporter.com/files/2020/01/WIDR.svg" alt="The Daily Reporter &#8211; WI Construction News &amp; Bids" /><strong>The Daily Reporter &#8211; WI Construction News &amp; Bids Wisconsin&#039;s Construction Authority</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-107188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-107188"><a href="https://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107189"><a href="https://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107190"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107191"><a href="https://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107192"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179062"><a href="https://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-256199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256199"><a href="https://dailyreporter.com/power-list/">Power List</a></li>
	<li id="menu-item-180765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180765"><a href="https://dailyreporter.com/special-sections/">Special Sections&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a>
	<ul class="sub-menu">
		<li id="menu-item-209044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209044"><a href="https://dailyreporter.com/skilledmag/">Skilled Magazine</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-107193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107193"><a href="https://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107194"><a href="https://dailyreporter.com/?dmcss=login&#038;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107195"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107196"><a href="https://dailyreporter.com/jobtrac">Learn More</a></li>
</ul>
</li>
<li id="menu-item-107197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107197"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107198"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107199"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-257477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257477"><a href="http://wna.eclipping.org/wna/legals/psetup/witdr">View our Notices</a></li>
	<li id="menu-item-255038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255038"><a href="https://dailyreporter.com/files/2021/03/TDRCOVID-19.pdf">COVID Procedures</a></li>
	<li id="menu-item-118339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118339"><a href="https://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107200"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul>
</li>
<li id="menu-item-214847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214847"><a href="https://dailyreporter.com/reader-rankings/">Reader Rankings</a></li>
<li id="menu-item-107201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107201"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-252492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252492"><a href="https://dailyreporter.com/webinars/">Webinars</a></li>
	<li id="menu-item-188759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188759"><a href="https://dailyreporter.com/networking-event/">Happy Hour Networking</a></li>
	<li id="menu-item-107203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107203"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-256408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256408"><a href="https://dailyreporter.com/builder-breakfast/">Builder Breakfast</a></li>
	<li id="menu-item-251513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251513"><a href="https://dailyreporter.com/reader-rankings/">READER RANKINGS</a></li>
	<li id="menu-item-107202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107202"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-198712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198712"><a href="https://dailyreporter.com/women-in-construction/">Women in Construction</a></li>
	<li id="menu-item-185039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185039"><a href="https://dailyreporter.com/rising-young-professionals-of-construction/">Rising Young Professionals &#038; Icons of Construction</a></li>
	<li id="menu-item-251640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251640"><a href="https://dailyreporter.com/hunting-photos/">HUNTING PHOTOS 2020</a></li>
	<li id="menu-item-247480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247480"><a href="https://dailyreporter.com/on-the-level-webinar-series/">On the Level Webinar Series</a></li>
	<li id="menu-item-179287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179287"><a href="https://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-246622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246622"><a href="https://dailyreporter.com/getting-work-during-a-pandemic/">Building Business: Getting work and legal issues during a pandemic</a></li>
	<li id="menu-item-208909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208909"><a href="https://dailyreporter.com/hard-hat-safety-awards/">Hard Hat Safety Awards</a></li>
	<li id="menu-item-194682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194682"><a href="https://dailyreporter.com/minority-labor-employment/">Minority Labor &#038; Employment</a></li>
	<li id="menu-item-188532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188532"><a href="https://dailyreporter.com/foxconn-roundtable/">Foxconn Roundtable</a></li>
	<li id="menu-item-185628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185628"><a href="https://dailyreporter.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-177820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177820"><a href="https://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179020"><a href="https://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124141"><a href="/event-advertising/">Event Advertising</a></li>
</ul>
</li>
<li id="menu-item-107204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107204"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107207"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107205"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107206"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&#038;site=MIL01">Minority Business Opportunities</a></li>
</ul>
</li>
<li id="menu-item-107208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107208"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-107209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107209"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107210"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107211"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-192965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192965"><a href="https://dailyreporter.com/video-services/">Video Services</a></li>
	<li id="menu-item-169524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169524"><a href="https://dailyreporter.com/reprints/">Reprints</a></li>
</ul>
</li>
<li id="menu-item-107212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107212"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111688"><a href="https://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
<li id="menu-item-246509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246509"><a href="https://dailyreporter.com/tdr-gear/#!/all">TDR Gear</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107185"><a href="https://dailyreporter.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115497"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!-- dailyreporter -->		<div id="div-gpt-ad-ros_top_dr_desktop_728x90"
		     class="div-gpt-ad-ros_top_dr_desktop_728x90 dailyreporter dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_top_dr_desktop_728x90');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
						</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-107188" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://dailyreporter.com/category/general/">News</a>
<ul class="sub-menu">
	<li id="menu-item-107189" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://dailyreporter.com/category/subscriber-only/">Subscriber-only content</a></li>
	<li id="menu-item-107190" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/by-category/">By Category</a></li>
	<li id="menu-item-107191" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/jobtrac">Bidding News</a></li>
	<li id="menu-item-107192" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/category/commentary">Commentary</a></li>
	<li id="menu-item-179062" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/punch-list/">Punch List</a></li>
	<li id="menu-item-256199" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/power-list/">Power List</a></li>
	<li id="menu-item-180765" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://dailyreporter.com/special-sections/">Special Sections&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a>
	<ul class="sub-menu">
		<li id="menu-item-209044" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/skilledmag/">Skilled Magazine</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107193" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://dailyreporter.com/jobtrac/">JobTrac</a>
<ul class="sub-menu">
	<li id="menu-item-107194" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/?dmcss=login&amp;forward=http://jobtrac.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107195" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107196" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/jobtrac">Learn More</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107197" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://publicnotices.dailyreporter.com/">Public Notice</a>
<ul class="sub-menu">
	<li id="menu-item-107198" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://publicnotices.dailyreporter.com/">Login</a></li>
	<li id="menu-item-107199" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/publishing-public-notice/">About Public Notice</a></li>
	<li id="menu-item-257477" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://wna.eclipping.org/wna/legals/psetup/witdr">View our Notices</a></li>
	<li id="menu-item-255038" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/files/2021/03/TDRCOVID-19.pdf">COVID Procedures</a></li>
	<li id="menu-item-118339" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/court-calendar/">Court Calendar</a></li>
	<li id="menu-item-107200" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/sheriff-sales/">Sheriff&#8217;s Sales</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-214847" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/reader-rankings/">Reader Rankings</a></li>
<li id="menu-item-107201" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-252492" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/webinars/">Webinars</a></li>
	<li id="menu-item-188759" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/networking-event/">Happy Hour Networking</a></li>
	<li id="menu-item-107203" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/newsmakers-of-the-year/">Newsmakers of the Year</a></li>
	<li id="menu-item-256408" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/builder-breakfast/">Builder Breakfast</a></li>
	<li id="menu-item-251513" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/reader-rankings/">READER RANKINGS</a></li>
	<li id="menu-item-107202" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/top-projects/">Top Projects</a></li>
	<li id="menu-item-198712" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/women-in-construction/">Women in Construction</a></li>
	<li id="menu-item-185039" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/rising-young-professionals-of-construction/">Rising Young Professionals &#038; Icons of Construction</a></li>
	<li id="menu-item-251640" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/hunting-photos/">HUNTING PHOTOS 2020</a></li>
	<li id="menu-item-247480" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/on-the-level-webinar-series/">On the Level Webinar Series</a></li>
	<li id="menu-item-179287" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-246622" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/getting-work-during-a-pandemic/">Building Business: Getting work and legal issues during a pandemic</a></li>
	<li id="menu-item-208909" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/hard-hat-safety-awards/">Hard Hat Safety Awards</a></li>
	<li id="menu-item-194682" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/minority-labor-employment/">Minority Labor &#038; Employment</a></li>
	<li id="menu-item-188532" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/foxconn-roundtable/">Foxconn Roundtable</a></li>
	<li id="menu-item-185628" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-177820" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/wisconsin-construction-and-development-seminars/">Wisconsin Construction and Development Seminars</a></li>
	<li id="menu-item-179020" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/event-calendar/">Event Calendar</a></li>
	<li id="menu-item-124141" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107204" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.wisconsinpowerclassifieds.com/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-107207" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.wisconsinpowerclassifieds.com/">Classified Ads</a></li>
	<li id="menu-item-107205" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/crd/">Construction Resource Directory</a></li>
	<li id="menu-item-107206" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.dailyreporter.com/Ads.aspx?category=51&amp;site=MIL01">Minority Business Opportunities</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107208" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-107209" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/print-online-advertising/">Print &#038; Online Advertising</a></li>
	<li id="menu-item-107210" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-107211" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/classified-and-directory-advertising/">Classified &#038; Directory Advertising</a></li>
	<li id="menu-item-192965" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/video-services/">Video Services</a></li>
	<li id="menu-item-169524" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://dailyreporter.com/reprints/">Reprints</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-107212" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-111688" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/hardhat-mail/">Email Alert</a></li>
<li id="menu-item-246509" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://dailyreporter.com/tdr-gear/#!/all">TDR Gear</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dailyreporter.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dailyreporter.com/category/environment/">Environment</a></span> / <span class="current">Wisconsin man pleads guilty to illegally transporting bear</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-261439 post type-post status-publish format-standard category-environment category-government category-general always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Wisconsin man pleads guilty to illegally transporting bear</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://dailyreporter.com/author/associatedpress/" title="">Associated Press</a>	
	
	</span>
    	
		
	 <span class="tie-date">October 8, 2021</span>
<span class="tie-time">8:30 am</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p>FARGO, N.D. (AP) — A Wisconsin man accused of illegally transporting a black bear carcass from Canada to North Dakota has reached a plea agreement, federal prosecutors said on Thursday.</p>
<p>Authorities said Joseph Stolarczyk, of Mosinee, Wisconsin, exceeded the Manitoba bag limit by killing two bears in the same year. He was arrested after bringing the bear across the Pembina Port of Entry in northeastern North Dakota.</p>
<p>Stolarczyk pleaded guilty to a misdemeanor count of unlawful transportation of wildlife in foreign commerce, according to court documents.</p>
<p>&#8220;Mr. Stolarczyk has agreed to plead guilty to the charge issued by the U.S. Attorney&#8217;s Office that in the exercise of due care he should have known he was allowed to take only a single bear in one calendar year in Manitoba,&#8221; Stolarczyk&#8217;s attorney, Richard Coad, said in a statement. &#8220;He accepts full responsibility for his actions.&#8221;</p>
<p>Stolarczyk could face up to a year in prison and a $100,000 fine, KVRR-TV reported.</p><div class="article_dfp_ads"><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

if(dfp_ad_object[0].page_targeting.hasOwnProperty("articleid")){
googletag.defineSlot("21818147369/dailyreporter", [300, 250], "div-gpt-ad-ros_rr4_ad_300x250").addService(googletag.pubads()).setTargeting("pos",["incontent"]).setTargeting("articleid",dfp_ad_object[0].page_targeting.articleid[0]).setTargeting("categoryid", dfp_ad_object[0].page_targeting.categoryid).enableSingleRequest().collapseEmptyDivs(true).enableServices();

}
});
</script>
<div id="div-gpt-ad-ros_rr4_ad_300x250" align="center">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-ros_rr4_ad_300x250"); });
</script>
</div></div>
<!-- post-single CPT Filter Start --><!-- post-single CPT Filter End    --></p>										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2021-10-08T08:30:54Z">8:30 am Fri, October 8, 2021</span>
                <p class="ap-license"><a rel="item-license" href="#APRights" id="APRights">Copyright 2021 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</a></p><span class="ap-bug" style="display:none;"><img src="http://analytics.apnewsregistry.com/analytics/v2/image.svc/AP/RWS/dailyreporter.com/MAI/post-261439"></span>								<div style="display:none" class="vcard author source-org" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://dailyreporter.com/author/associatedpress/" title="Posts by Associated Press" rel="author">Associated Press</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/" data-text="Wisconsin man pleads guilty to illegally transporting bear" data-via="" data-lang="en">tweet</a></li>
					<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://dailyreporter.com/2021/10/08/e-edition-october-8-2021/" rel="prev"><span>Previous:</span> E-Edition &#8211; October 8, 2021&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a></div>
			<div class="post-next"><a href="https://dailyreporter.com/2021/10/08/wisconsin-election-investigator-cancels-mayors-interviews/" rel="next"><span>Next:</span> Wisconsin election investigator cancels mayors’ interviews</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2021/10/07/wisconsin-republicans-introduce-bills-to-increase-supply-of-affordable-housing/" title="Permalink to Wisconsin Republicans introduce bills to increase supply of affordable housing&nbsp;" rel="bookmark">
						<img width="300" height="160" src="https://dailyreporter.com/files/2021/10/PAGE1WorkforceHousing-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2021/10/PAGE1WorkforceHousing-300x160.jpg 300w, https://dailyreporter.com/files/2021/10/PAGE1WorkforceHousing-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dailyreporter.com/2021/10/07/wisconsin-republicans-introduce-bills-to-increase-supply-of-affordable-housing/" title="Permalink to Wisconsin Republicans introduce bills to increase supply of affordable housing&nbsp;" rel="bookmark">Wisconsin Republicans introduce bills to increase supply of affordable housing&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a></h3>
				<p class="post-meta"><span class="tie-date">October 7, 2021</span>
<span class="tie-time">3:14 pm</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://dailyreporter.com/2021/10/08/stefanik-to-lead-to-focus-on-energy/" title="Permalink to Stefanik to lead to Focus on Energy" rel="bookmark">Stefanik to lead to Focus on Energy</a></h3>
				<p class="post-meta"><span class="tie-date">October 8, 2021</span>
<span class="tie-time">10:49 am</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://dailyreporter.com/2021/10/08/wisconsin-election-investigator-cancels-mayors-interviews/" title="Permalink to Wisconsin election investigator cancels mayors’ interviews" rel="bookmark">Wisconsin election investigator cancels mayors’ interviews</a></h3>
				<p class="post-meta"><span class="tie-date">October 8, 2021</span>
<span class="tie-time">8:38 am</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://dailyreporter.com/2021/10/08/e-edition-october-8-2021/" title="Permalink to E-Edition &#8211; October 8, 2021&nbsp;" rel="bookmark">
						<img width="300" height="160" src="https://dailyreporter.com/files/2021/10/e-cover-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://dailyreporter.com/2021/10/08/e-edition-october-8-2021/" title="Permalink to E-Edition &#8211; October 8, 2021&nbsp;" rel="bookmark">E-Edition &#8211; October 8, 2021&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a></h3>
				<p class="post-meta"><span class="tie-date">October 8, 2021</span>
<span class="tie-time">7:30 am</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
                		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dailyreporter.com/wp-comments-post.php?wpe-comment-post=mkeprod" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='261439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a835fcb0b" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><input type="hidden" id="ak_js" name="ak_js" value="92"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-12" class="widget categort-posts"><div class="widget-top"><h4><a href="https://dailyreporter.com/category/tdr-people/">TDR People</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
								<h3><a href="https://dailyreporter.com/2021/10/08/stefanik-to-lead-to-focus-on-energy/">Stefanik to lead to Focus on Energy</a></h3>
				 <span class="date"><span class="tie-date">October 8, 2021</span>
<span class="tie-time">10:49 am</span></span>
			</li>
						<li >
									<div class="post-thumbnail">
						<a href="https://dailyreporter.com/2021/10/05/rasmith-adds-carlson-as-landscape-architect-project-manager/" title="Permalink to raSmith adds Carlson as landscape architect, project manager" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2021/10/raSmith-Staff_Samantha-Carlson-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2021/10/raSmith-Staff_Samantha-Carlson-70x70.jpg 70w, https://dailyreporter.com/files/2021/10/raSmith-Staff_Samantha-Carlson-150x150.jpg 150w, https://dailyreporter.com/files/2021/10/raSmith-Staff_Samantha-Carlson-200x200.jpg 200w, https://dailyreporter.com/files/2021/10/raSmith-Staff_Samantha-Carlson-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					</div><!-- post-thumbnail /-->
								<h3><a href="https://dailyreporter.com/2021/10/05/rasmith-adds-carlson-as-landscape-architect-project-manager/">raSmith adds Carlson as landscape architect, project manager</a></h3>
				 <span class="date"><span class="tie-date">October 5, 2021</span>
<span class="tie-time">10:28 am</span></span>
			</li>
						<li >
									<div class="post-thumbnail">
						<a href="https://dailyreporter.com/2021/09/30/schoemann-named-president-of-wisconsin-county-executives-and-administrators-association/" title="Permalink to Schoemann named president of Wisconsin County Executives and Administrators Association" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2021/09/County-Executive-Schoemann-Headshot-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2021/09/County-Executive-Schoemann-Headshot-70x70.jpg 70w, https://dailyreporter.com/files/2021/09/County-Executive-Schoemann-Headshot-150x150.jpg 150w, https://dailyreporter.com/files/2021/09/County-Executive-Schoemann-Headshot-200x200.jpg 200w, https://dailyreporter.com/files/2021/09/County-Executive-Schoemann-Headshot-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					</div><!-- post-thumbnail /-->
								<h3><a href="https://dailyreporter.com/2021/09/30/schoemann-named-president-of-wisconsin-county-executives-and-administrators-association/">Schoemann named president of Wisconsin County Executives and Administrators Association</a></h3>
				 <span class="date"><span class="tie-date">September 30, 2021</span>
<span class="tie-time">8:52 am</span></span>
			</li>
						<li >
									<div class="post-thumbnail">
						<a href="https://dailyreporter.com/2021/09/27/denny-lamers-steps-down-from-neenahs-mcmahon/" title="Permalink to Denny Lamers retires from Neenah&#8217;s McMahon" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2021/09/Denny-Lamers-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2021/09/Denny-Lamers-70x70.jpg 70w, https://dailyreporter.com/files/2021/09/Denny-Lamers-150x150.jpg 150w, https://dailyreporter.com/files/2021/09/Denny-Lamers-200x200.jpg 200w, https://dailyreporter.com/files/2021/09/Denny-Lamers-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					</div><!-- post-thumbnail /-->
								<h3><a href="https://dailyreporter.com/2021/09/27/denny-lamers-steps-down-from-neenahs-mcmahon/">Denny Lamers retires from Neenah&#8217;s McMahon</a></h3>
				 <span class="date"><span class="tie-date">September 27, 2021</span>
<span class="tie-time">2:14 pm</span></span>
			</li>
						<li >
								<h3><a href="https://dailyreporter.com/2021/09/22/aoma-names-new-officers-directors/">AOMA names new officers, directors&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a></h3>
				 <span class="date"><span class="tie-date">September 22, 2021</span>
<span class="tie-time">4:04 pm</span></span>
			</li>
				
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><BR><BR><strong>Have company news you would like to share? <a href="https://dailyreporter.com/tdr-people/">Click here</a>.</strong>
<br><br>
<br><br><strong>2021 Reader Rankings</strong>
<a href="https://dailyreporter.com/2021-reader-rankings/"><img class="alignnone wp-image-154674 size-full" src="https://dailyreporter.com/files/2021/09/rr.jpg" alt="leaders-button" width="150" height="196" /></a><br>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="https://dailyreporter.com/category/general/">Top News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
								<h3><a href="https://dailyreporter.com/2021/10/08/wisconsin-election-investigator-cancels-mayors-interviews/">Wisconsin election investigator cancels mayors’ interviews</a></h3>
				 <span class="date"><span class="tie-date">October 8, 2021</span>
<span class="tie-time">8:38 am</span></span>
			</li>
						<li >
								<h3><a href="https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/">Wisconsin man pleads guilty to illegally transporting bear</a></h3>
				 <span class="date"><span class="tie-date">October 8, 2021</span>
<span class="tie-time">8:30 am</span></span>
			</li>
						<li class="sponsored_content">
									<div class="post-thumbnail">
						<a href="https://dailyreporter.com/sponsored_content/respect-the-house-rules/" title="Permalink to Respect the House Rules" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2020/06/jurowski-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2020/06/jurowski-1-70x70.jpg 70w, https://dailyreporter.com/files/2020/06/jurowski-1-150x150.jpg 150w, https://dailyreporter.com/files/2020/06/jurowski-1-200x200.jpg 200w, https://dailyreporter.com/files/2020/06/jurowski-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					</div><!-- post-thumbnail /-->
								<h3><a href="https://dailyreporter.com/sponsored_content/respect-the-house-rules/"><span class="sponsoredContent">Respect the House Rules</span></a></h3>
				 <span class="date"><span class="tie-date">September 13, 2021</span>
<span class="tie-time">7:24 am</span></span>
			</li>
						<li >
									<div class="post-thumbnail">
						<a href="https://dailyreporter.com/2021/10/07/whitmer-restores-prevailing-wages-on-state-projects/" title="Permalink to Michigan Gov. restores prevailing wages on state projects" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2021/10/PAGE2MichiganPhoto-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2021/10/PAGE2MichiganPhoto-70x70.jpg 70w, https://dailyreporter.com/files/2021/10/PAGE2MichiganPhoto-150x150.jpg 150w, https://dailyreporter.com/files/2021/10/PAGE2MichiganPhoto-200x200.jpg 200w, https://dailyreporter.com/files/2021/10/PAGE2MichiganPhoto-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					</div><!-- post-thumbnail /-->
								<h3><a href="https://dailyreporter.com/2021/10/07/whitmer-restores-prevailing-wages-on-state-projects/">Michigan Gov. restores prevailing wages on state projects</a></h3>
				 <span class="date"><span class="tie-date">October 7, 2021</span>
<span class="tie-time">3:17 pm</span></span>
			</li>
						<li >
									<div class="post-thumbnail">
						<a href="https://dailyreporter.com/2021/10/07/wisconsin-republicans-introduce-bills-to-increase-supply-of-affordable-housing/" title="Permalink to Wisconsin Republicans introduce bills to increase supply of affordable housing&nbsp;" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2021/10/PAGE1WorkforceHousing-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2021/10/PAGE1WorkforceHousing-70x70.jpg 70w, https://dailyreporter.com/files/2021/10/PAGE1WorkforceHousing-150x150.jpg 150w, https://dailyreporter.com/files/2021/10/PAGE1WorkforceHousing-200x200.jpg 200w, https://dailyreporter.com/files/2021/10/PAGE1WorkforceHousing-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					</div><!-- post-thumbnail /-->
								<h3><a href="https://dailyreporter.com/2021/10/07/wisconsin-republicans-introduce-bills-to-increase-supply-of-affordable-housing/">Wisconsin Republicans introduce bills to increase supply of affordable housing&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a></h3>
				 <span class="date"><span class="tie-date">October 7, 2021</span>
<span class="tie-time">3:14 pm</span></span>
			</li>
						<li >
								<h3><a href="https://dailyreporter.com/2021/10/07/drinking-water-advisory-is-indefinite-on-french-island/">Drinking water advisory is indefinite on French Island</a></h3>
				 <span class="date"><span class="tie-date">October 7, 2021</span>
<span class="tie-time">12:12 pm</span></span>
			</li>
				
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="https://dailyreporter.com/category/commentary/">Commentary</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
									<div class="post-thumbnail">
						<a href="https://dailyreporter.com/2021/10/07/tearing-down-col-heg-statue-was-stunningly-ignorant/" title="Permalink to Tearing down Col. Heg statue was stunningly ignorant" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2020/07/PAGE1Standalone-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2020/07/PAGE1Standalone-70x70.jpg 70w, https://dailyreporter.com/files/2020/07/PAGE1Standalone-150x150.jpg 150w, https://dailyreporter.com/files/2020/07/PAGE1Standalone-200x200.jpg 200w, https://dailyreporter.com/files/2020/07/PAGE1Standalone-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					</div><!-- post-thumbnail /-->
								<h3><a href="https://dailyreporter.com/2021/10/07/tearing-down-col-heg-statue-was-stunningly-ignorant/">Tearing down Col. Heg statue was stunningly ignorant</a></h3>
				 <span class="date"><span class="tie-date">October 7, 2021</span>
<span class="tie-time">8:04 am</span></span>
			</li>
						<li >
									<div class="post-thumbnail">
						<a href="https://dailyreporter.com/2021/10/01/delay-disruption-and-acceleration-untangling-the-tangled-web/" title="Permalink to Delay, disruption and acceleration: untangling the tangled web&nbsp;" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2021/10/brent-carpenter-1200x628-1-588x441-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2021/10/brent-carpenter-1200x628-1-588x441-1-70x70.jpg 70w, https://dailyreporter.com/files/2021/10/brent-carpenter-1200x628-1-588x441-1-150x150.jpg 150w, https://dailyreporter.com/files/2021/10/brent-carpenter-1200x628-1-588x441-1-200x200.jpg 200w, https://dailyreporter.com/files/2021/10/brent-carpenter-1200x628-1-588x441-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					</div><!-- post-thumbnail /-->
								<h3><a href="https://dailyreporter.com/2021/10/01/delay-disruption-and-acceleration-untangling-the-tangled-web/">Delay, disruption and acceleration: untangling the tangled web&nbsp;<span class="dmcss_key_icon"><img alt="(access required)" src="/files/2014/01/lock1.png" border=0/></span></a></h3>
				 <span class="date"><span class="tie-date">October 1, 2021</span>
<span class="tie-time">9:50 am</span></span>
			</li>
						<li >
									<div class="post-thumbnail">
						<a href="https://dailyreporter.com/2021/09/24/protect-your-equipment-avoid-costly-claims/" title="Permalink to Protect your equipment, avoid costly claims" rel="bookmark"><img width="70" height="70" src="https://dailyreporter.com/files/2017/03/hardhats-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2017/03/hardhats-70x70.jpg 70w, https://dailyreporter.com/files/2017/03/hardhats-150x150.jpg 150w, https://dailyreporter.com/files/2017/03/hardhats-200x200.jpg 200w, https://dailyreporter.com/files/2017/03/hardhats-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					</div><!-- post-thumbnail /-->
								<h3><a href="https://dailyreporter.com/2021/09/24/protect-your-equipment-avoid-costly-claims/">Protect your equipment, avoid costly claims</a></h3>
				 <span class="date"><span class="tie-date">September 24, 2021</span>
<span class="tie-time">4:33 am</span></span>
			</li>
				
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div class="widget sc_widget"><div class="widget-top"><h4>FROM OUR PARTNERS</h4></div><ul class="sc_list"><li class="list-box"><div class="post-thumbnail sc_thumbnail"><img width="325" height="281" src="https://dailyreporter.com/files/2020/06/jurowski-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2020/06/jurowski-1.jpg 325w, https://dailyreporter.com/files/2020/06/jurowski-1-300x259.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></div><h3 class="post-title-box"><a href="https://dailyreporter.com/sponsored_content/respect-the-house-rules/" rel="nofollow">Respect the House Rules</a></h3></li><li class="list-box"><div class="post-thumbnail sc_thumbnail"><img width="325" height="281" src="https://dailyreporter.com/files/2020/06/jurowski-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2020/06/jurowski-1.jpg 325w, https://dailyreporter.com/files/2020/06/jurowski-1-300x259.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></div><h3 class="post-title-box"><a href="https://dailyreporter.com/sponsored_content/milwaukee-is-a-union-town/" rel="nofollow">Milwaukee is a Union Town</a></h3></li><li class="list-box"><div class="post-thumbnail sc_thumbnail"><img width="325" height="281" src="https://dailyreporter.com/files/2020/06/jurowski-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2020/06/jurowski-1.jpg 325w, https://dailyreporter.com/files/2020/06/jurowski-1-300x259.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" /></div><h3 class="post-title-box"><a href="https://dailyreporter.com/sponsored_content/project-costing-the-true-cost-of-cutting-corners/" rel="nofollow">Project Costing: The True Cost of Cutting Corners</a></h3></li></ul></div><div id="polls-widget-8" class="widget widget_polls-widget"><div class="widget-top"><h4>Polls</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-223" class="wp-polls">
	<form id="polls_form_223" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_223_nonce" name="wp-polls-nonce" value="c306a43fb7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="223" /></p>
		<p style="text-align: center;"><strong>What's the biggest headwind facing the construction industry?</strong></p><div id="polls-223-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-470" name="poll_223" value="470" /> <label for="poll-answer-470">Labor shortage</label></li>
		<li><input type="radio" id="poll-answer-471" name="poll_223" value="471" /> <label for="poll-answer-471">Materials prices</label></li>
		<li><input type="radio" id="poll-answer-472" name="poll_223" value="472" /> <label for="poll-answer-472">Supply chain delays</label></li>
		<li><input type="radio" id="poll-answer-473" name="poll_223" value="473" /> <label for="poll-answer-473">Covid-19</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(223);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(223); return false;" title="View Results Of This Poll">View Results</a></p>
</div>
	</form>
</div>
<div id="polls-223-loading" class="wp-polls-loading"><img src="https://dailyreporter.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><div><!-- dailyreporter -->		<div id="div-gpt-ad-ros_rr1_ad_300x250"
		     class="div-gpt-ad-ros_rr1_ad_300x250 dailyreporter dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_rr1_ad_300x250');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /--><div id="text-1065970612" class="widget widget_text"><div class="widget-top"><h4>Free Daily Email Alerts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://dailyreporter.com/hardhat-mail/"><img src="https://dailyreporter.com/files/2019/04/e-Alert_Sign-ups_WTDR.png" /></a></div>
		</div></div><!-- .widget /-->		<div class="widget-top resources_div"><h4><a href="https://www.tdrresources.com">Resources </a></h4><div class="stripe-line"></div></div>
<div id="ls-resource-list" class="widget-container  resource"></div>
</body>
</html>		<div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><div><!-- dailyreporter -->		<div id="div-gpt-ad-ros_rr3_ad_300x250"
		     class="div-gpt-ad-ros_rr3_ad_300x250 dailyreporter dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_rr3_ad_300x250');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://us02web.zoom.us/rec/share/_5jux-NQa-aBKhfOpdyaQsTCO0W8CpIjd9FikJPDqPSGMgYmF4FFqWKVJuqmqNp7.vXDTqWX6wz2pMQPJ"><img class="alignnone size-full wp-image-179068" src="https://dailyreporter.com/files/2021/06/replay.png" alt="punch-list-icon" width="300" height="150" /></a>
<br><br><a href="http://dailyreporter.com/punch-list/"><img class="alignnone size-full wp-image-179068" src="https://dailyreporter.com/files/2018/03/punch-list-icon.jpg" alt="punch-list-icon" width="300" height="169" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div class="widget widget-counter col3">
			<ul>
									<li class="rss-subscribers">
						<a href="http://dailyreporter.com/rss-feeds/" target="_blank" >
							<strong class="tieicon-rss"></strong>
							<span>Subscribe</span>
							<small>To RSS Feed</small>
						</a>
					</li>
													<li class="twitter-followers">
						<a href="http://www.twitter.com/Dailyreporter" target="_blank" >
							<strong class="tieicon-twitter"></strong>
							<span>3,500</span>
							<small>Followers</small>
						</a>
					</li>
													<li class="facebook-fans">
						<a href="https://www.facebook.com/TheDailyReporter" target="_blank" >
							<strong class="tieicon-facebook"></strong>
							<span>818</span>
							<small>Fans</small>
						</a>
					</li>
																												
			</ul>
		</div>

		<div id="dfp-ad-widget-7" class="widget dfp-ad-widget-class"><div><!-- dailyreporter -->		<div id="div-gpt-ad-ros_rr2_ad_300x250"
		     class="div-gpt-ad-ros_rr2_ad_300x250 dailyreporter dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_rr2_ad_300x250');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Todays Jobtrac Jobs</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="border: 1px solid black; padding: 10px; background-color: white; color: black; margin-top: 10px; margin-left: 10px; margin-right: 10px; ">

<p><img src="/files/2014/01/jt.jpg" width="245" height="80" /></p>
<div id="SlideDeck-117093-frame" class="slidedeck-frame slidedeck_frame slidedeck-frame-117093 lens-tool-kit show-overlay-never display-nav-hover content-source-rss date-format-timeago sd2-hideSpines sd2-show-author sd2-show-author-avatar sd2-show-title sd2-custom sd2-small sd2-light default-nav-styles sd2-no-nav sd2-none sd2-nav-default sd2-nav-pos-bottom sd2-title-pos-top sd2-title-light sd2-1 sd2-nav-arrow-style-1 sd2-arrowstyle-7" style="width:260px;height:170px;max-width:100%;" data-sd2-lazy-load-padding="1" data-sd3-image_protection="0"><div class="sd-wrapper"><dl id="SlideDeck-117093" class="slidedeck slidedeck-117093" style="width:260px;height:170px;"><dt>Town of Trenton, Install New Flooring</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=233565" target="_blank">            Town of Trenton, Install New Flooring        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: West Bend, Wis.Bids Due:  Oct. 19, 2021 at 7:30 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=233565" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=233565" class="full-slide-link-hit-area" target="_blank"></a></dd><dt>Oshkosh Area School District, Request for Qualifications - General Contract Prequalification - 2022 Secure Entry Projects</dt><dd itemscope="" itemtype="http://schema.org/ImageObject" style="" class="no-image has-excerpt has-title sd2-image-scaling-cover slide-type-textonly slide-source-rss slide" data-thumbnail-src="" data-slide-id="" ><div class="sd-node-title-box">
	
		    
        <div class="slidedeck-vertical-center-outer">
            <div class="slidedeck-vertical-center-middle">
                <div class="slidedeck-vertical-center-inner">	
	
		
	<div class="slide-title accent-color">
        <a class="accent-color" href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=233571" target="_blank">            Oshkosh Area School District, Request for Qualifications - General Contract Prequalification - 2022&hellip;        </a>	</div>
	
    <div class="slide-meta">
                <span class="slide-author">
                                                </span>
        <span class="slide-date"></span>
    </div>
	
			<p class="slide-text">Location: Oshkosh, Wis.Bids Due:  Nov. 1, 2021 at 2:00 PM 
		    <a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=233571" class="readmore accent-color" target="_blank">Read More</a>
	    </p>
		
		    
                </div>
            </div>
        </div>
        
		
</div>
<a href="http://jobtrac.dailyreporter.com/viewJob.cfm?jobID=233571" class="full-slide-link-hit-area" target="_blank"></a></dd></dl><div class="slidedeck-overlays" data-for="SlideDeck-117093"><a href="#slidedeck-overlays" class="slidedeck-overlays-showhide">Overlays<span class="open-icon"></span><span class="close-icon"></span></a><span class="slidedeck-overlays-wrapper"><input type="hidden" id="overlay_pinterest" class = "overlay_pinterest" name="overlay_pinterest" value="0"/></span></div><script type="text/javascript"   src="//assets.pinterest.com/js/pinit.js"></script><a class="deck-navigation horizontal prev" href="#prev-horizontal"><span>Previous</span></a><a class="deck-navigation horizontal next" href="#next-horizontal"><span>Next</span></a><a class="deck-navigation vertical prev" href="#prev-vertical"><span>Previous</span></a><a class="deck-navigation vertical next" href="#next-vertical"><span>Next</span></a></div></div>
<p class="style1"><a href="http://dailyreporter.com/jobtrac/"><strong>Visit JobTrac's</strong></a> new website for the most up-to-date online projects and bidding opportunities.</p>
<center><a href="http://dailyreporter.com/jobtrac/"><img src="https://dailyreporter.com/files/2012/09/view-jobs3.jpg" width="255" height="36" border="0"></a></center>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-19" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- /21669907858/BTM_BetterSMB_Network_300x200 -->
<div id='div-gpt-ad-1576771721921-0' style='width: 300px; height: 200px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576771721921-0'); });
  </script>
</div>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc-post-feed-9" class="widget widget_dmc-post-feed"><div class="widget-container"><a href="https://dailyreporter.com/category/digital-edition/"> </a> <ul><a href="/e-edition/"><img width="209" height="300" src="https://dailyreporter.com/files/2021/10/e-cover-3-209x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://dailyreporter.com/files/2021/10/e-cover-3-209x300.jpg 209w, https://dailyreporter.com/files/2021/10/e-cover-3.jpg 300w" sizes="(max-width: 209px) 100vw, 209px" /></a>
<p>Check out today's Digital Edition of The Daily Reporter, available to both print and online subscribers.</p>
<p><a href="/e-edition/"><strong>Today's edition</strong></a></p>
</ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<!-- dailyreporter -->		<div id="div-gpt-ad-ros_bottom_dr_desktop_728x90"
		     class="div-gpt-ad-ros_bottom_dr_desktop_728x90 dailyreporter dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_bottom_dr_desktop_728x90');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
						</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://dailyreporter.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://dailyreporter.com/hardhat-mail">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://dailyreporter.com/manage-account-fc/">MANAGE ACCT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/" target="_blank">PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/ccpa/" target="_blank">YOUR CALIFORNIA PRIVACY RIGHTS/PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/cookie-policy/" target="_blank">DO NOT SELL MY INFO/COOKIE POLICY</a>
</li>

<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>BUSINESS LEADS</h4></div>
						<div class="footer-widget-container"><div ><li>
<a href="http://publicnotices.dailyreporter.com/">PUBLIC RECORDS</a>
</li>
<li>
<a href="http://dailyreporter.com/court-calendar/">COURT CALENDAR</a>
</li>
<li>
<a href="/sheriff-sales/">MILWAUKEE COUNTY SHERIFF'S SALES</a>
</li>
<li>
<a href="http://www.wisconsinpowerclassifieds.com/">MARKETPLACE</a>
</li>
</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" ><i class="tieicon-youtube"></i></a>	</div>

				</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Daily Reporter</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="http://dailyreporter.com/about/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href="/accessibility-statement/">ACCESSIBILITY STATEMENT</a>
</li>
<li>
<a href="http://dailyreporter.com/files/2014/03/Content-use-FAQ.pdf">CONTENT SHARING FAQ</a>
</li>
<li>
<a href="http://dailyreporter.com/jobs-at-the-daily-reporter/">WORK AT THE DAILY REPORTER</a>
</li>
</ul>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992017307;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992017307/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5093967070451675",
    enable_page_level_ads: true
  });
</script>

<!-- widget code for sidebar -->
<script>
var LeadsightConfig = {
serverURL: "https://www.tdrresources.com/",
resourcePage: null,
resourceListTemplate: "resource-list-template",
realmID: "BT",
pageSize: 5
};
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mustache.js/2.3.1/mustache.min.js" integrity="sha256-zQBDohvSVfB1jD5nmhjPFoioPN/nxXyNLho84xI2n/A=" crossorigin="anonymous"></script>
<script src="https://www.djcresources.com/js/bt/autoSiteIndexPage.js"></script>
<script id="resource-list-template" type="text/template">
<ul class="ls-resource-list">
{{#resources}}
<li>
<div class="post-thumbnail">
<a target="_bt" href="https://www.tdrresources.com/r/{{realmID}}/d/contentFocus?pcID={{contentID}}&utm_source=RC_Module" class=""><IMG SRC = "{{thumbURL}}" ALT="{{title}}"></a>
</div>
<h3><a target="_bt" href="https://www.tdrresources.com/r/{{realmID}}/d/contentFocus?pcID={{contentID}}&utm_source=RC_Module" class="">{{title}}</a></h3>
<span class="date small-text"><span class="tie-date">Created On: {{startDateFormatted}}</span></span>
</li>
{{/resources}}
</ul>
</script>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://dailyreporter.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheDailyReporter?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/dailyreporter" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groupInvitation?groupID=1226077" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/dailyreportervideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth" style="display: inline-block;text-align: center;line-height: 16px;"><span style="white-space:nowrap;">Copyright © 2021</span> <span class="vcard"><span class="fn n org" style="white-space:nowrap;">The Daily Reporter Publishing Co. |</span> <span class="adr"><span class="street-address">225 E. Michigan St., Suite 300</span>, <span class="locality">Milwaukee</span>, <span class="region">WI</span> <span class="postal-code">53202 |</span></span> <a href="Tel: (414) 225-1801" style="white-space:nowrap;">(414) 225-1801</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://dailyreporter.com/files/2020/03/btm-white1.png" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div class='info_link_footer_div'><script type="text/javascript"> var infolinks_pid = 3268076; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script></div><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Wisconsin man pleads guilty to illegally transporting bear",
    "author": [],
    "authorByline": "",
    "datePublished": "2021-10-8",
    "articleSection": "Environment, Government, Today's News",
    "url": "https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/",
    "image": "",
    "publisher": {
        "@type": "Organization",
        "name": "The Daily Reporter - WI Construction News &amp; Bids"
    },
    "thumbnailUrl": "",
    "dateCreated": "2021-10-8",
    "dateModified": "October 8, 2021",
    "creator": [],
    "keywords": "Environment, Government, Today's News",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://dailyreporter.com/2021/10/08/wisconsin-man-pleads-guilty-to-illegally-transporting-bear/"
    }
}</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Construction"
};
</script>

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>

<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->
<!-- END Quantcast-Quantifier -->
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6fee90f7ee">

		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPSCSS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
  
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery(window).load(function($){
if(document.getElementsByTagName("body")[0].className.match(/page-id-173748/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/print-digital-daily");
}

if(document.getElementsByTagName("body")[0].className.match(/page-id-186677/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/digital-halfyr-jobtrac");
}

if(document.getElementsByTagName("body")[0].className.match(/page-id-186695/)) {
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "http://dailyreporter.com/digital-halfyr-sheriff");
jQuery("#sub_c_3 > .lst_btn_cont >a").removeClass("ancr");
}
});

jQuery(document).ready(function($){
    timer = setTimeout(function () {   
        		jQuery('div#ei-slider').attr("style", "visibility: visible;");
        		jQuery('ul.ei-slider-large').attr("style", "display: block !important");
    }, 500);	
});


if (jQuery("body").hasClass("single-post")) {
var templateUrl = window.location.href;
jQuery( ".share-post li:nth-child(2)" ).after( '<span class="fb-share"><iframe src="https://www.facebook.com/plugins/share_button.php?href='+templateUrl+' &layout=button_count&size=small&mobile_iframe=true&width=86&height=20&appId" width="86" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></span>');
jQuery('.fb-like').attr('style','display: none');
jQuery('.fb-share').css({"float": "left", "padding-right": "40px", "padding-left": "20px"});
}


jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");         
});

</script>

<!-- code tag for simpli.fi -->

<script async src='https://tag.simpli.fi/sifitag/9d47e3d0-3111-0139-a5b8-06a60fe5fe77'></script>

<script id="parsely-cfg" src="//cdn.parsely.com/keys/dailyreporter.com/p.js"></script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Trial WI Daily Reporter --><div id="om-bslylpu9rswvotsr-holder"></div><script>var bslylpu9rswvotsr,bslylpu9rswvotsr_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){bslylpu9rswvotsr_poll(function(){if(window['om_loaded']){if(!bslylpu9rswvotsr){bslylpu9rswvotsr=new OptinMonsterApp();return bslylpu9rswvotsr.init({"u":"27531.497875","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;bslylpu9rswvotsr=new OptinMonsterApp();bslylpu9rswvotsr.init({"u":"27531.497875","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Estate WI Daily Reporter --><div id="om-hxqafe27as7xyfuz-holder"></div><script>var hxqafe27as7xyfuz,hxqafe27as7xyfuz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hxqafe27as7xyfuz_poll(function(){if(window['om_loaded']){if(!hxqafe27as7xyfuz){hxqafe27as7xyfuz=new OptinMonsterApp();return hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hxqafe27as7xyfuz=new OptinMonsterApp();hxqafe27as7xyfuz.init({"u":"27531.496853","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Case Study WI Daily Reporter --><div id="om-ne0bdu4gzz8hdfbt-holder"></div><script>var ne0bdu4gzz8hdfbt,ne0bdu4gzz8hdfbt_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ne0bdu4gzz8hdfbt_poll(function(){if(window['om_loaded']){if(!ne0bdu4gzz8hdfbt){ne0bdu4gzz8hdfbt=new OptinMonsterApp();return ne0bdu4gzz8hdfbt.init({"u":"27531.497874","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ne0bdu4gzz8hdfbt=new OptinMonsterApp();ne0bdu4gzz8hdfbt.init({"u":"27531.497874","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Floating Bar / Firm WI Daily Reporter --><div id="om-ysmvm3wozfuggndq-holder"></div><script>var ysmvm3wozfuggndq,ysmvm3wozfuggndq_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ysmvm3wozfuggndq_poll(function(){if(window['om_loaded']){if(!ysmvm3wozfuggndq){ysmvm3wozfuggndq=new OptinMonsterApp();return ysmvm3wozfuggndq.init({"u":"27531.497880","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ysmvm3wozfuggndq=new OptinMonsterApp();ysmvm3wozfuggndq.init({"u":"27531.497880","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Floating Bar / Estate WI Daily Reporter --><div id="om-ixmsmeeolujsdjhq-holder"></div><script>var ixmsmeeolujsdjhq,ixmsmeeolujsdjhq_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ixmsmeeolujsdjhq_poll(function(){if(window['om_loaded']){if(!ixmsmeeolujsdjhq){ixmsmeeolujsdjhq=new OptinMonsterApp();return ixmsmeeolujsdjhq.init({"u":"27531.497879","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ixmsmeeolujsdjhq=new OptinMonsterApp();ixmsmeeolujsdjhq.init({"u":"27531.497879","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Alert Opt-in (Jan 2020) --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='s6wtjs1gxpgdjuspy2zs';s.dataset.user='27531';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script>		<script type="text/javascript">
		var bslylpu9rswvotsr_shortcode = true;var hxqafe27as7xyfuz_shortcode = true;var ne0bdu4gzz8hdfbt_shortcode = true;var ysmvm3wozfuggndq_shortcode = true;var ixmsmeeolujsdjhq_shortcode = true;var s6wtjs1gxpgdjuspy2zs_shortcode = true;		</script>
		<link rel='stylesheet' id='slidedeck-lens-tool-kit-css'  href='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.css' type='text/css' media='all' />
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dailyreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/mu-plugins/mkt/mkt_footer.js' id='mkingtbs_foot-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/dailyreporter.com\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js' id='autocomplete-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/themes/jarida/js/mobilemenu.js' id='mobilemenu-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/dailyreporter.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jail.js' id='jail-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js' id='scrolling-js-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js' id='slidedeck-library-js-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js' id='slidedeck-public-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js' id='twitter-intent-api-js'></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="dailyreporter.com" src='https://cdn.parsely.com/keys/dailyreporter.com/p.js' id="parsely-cfg"></script>
<script type='text/javascript' src='https://dailyreporter.com/wp-content/plugins/optinmonster/assets/js/helper.js' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://dailyreporter.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
<script type="text/javascript" src="https://dailyreporter.com/wp-content/plugins/slidedeck3-personal/lenses/tool-kit/lens.js"></script><script type="text/javascript">jQuery("#SlideDeck-117093").slidedeck( {"auto_height":false,"activeCorner":false,"hideSpines":true,"keys":true,"scroll":false,"touch":false,"continueScrolling":false,"touchThreshold":{"x":78,"y":51},"start":1,"autoPlay":true,"autoPlayInterval":5000,"cycle":true,"slideTransition":"slide","speed":500,"transition":"swing","index":true,"image_scaling":"cover","progressBar":"","progressBarPosition":"","progressBarColor":""} ).vertical({"speed":500,"scroll":false,"continueScrolling":false});</script><script type="text/javascript">
                    jQuery("#SlideDeck-117093-frame img").bind("contextmenu", function(e){
                    var defaultImageProtection = jQuery("#SlideDeck-117093-frame").data("sd3-image_protection");
                    if(defaultImageProtection == "0")
                        return true;
                    else
                        return false;
                    });
                 </script><style type="text/css" id="slidedeck-footer-styles">#SlideDeck-117093 {font-family:sans-serif;}#SlideDeck-117093 .slide-title,#SlideDeck-117093-frame .sd2-custom-title-font,#SlideDeck-117093 .sd2-slide-title{font-family:sans-serif;font-weight:bold;}#SlideDeck-117093-frame .accent-color{color:#3ea0c1}#SlideDeck-117093-frame .activeSlide .tool-kit-nav-num-wrapper{background-color:#3ea0c1}#SlideDeck-117093-frame .accent-color-background{background-color:#3ea0c1}</style>		<script type="text/javascript">var omapi_localized = { ajax: 'https://dailyreporter.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'fc393c4950', slugs: {"bslylpu9rswvotsr":{"slug":"bslylpu9rswvotsr","mailpoet":false},"hxqafe27as7xyfuz":{"slug":"hxqafe27as7xyfuz","mailpoet":false},"ne0bdu4gzz8hdfbt":{"slug":"ne0bdu4gzz8hdfbt","mailpoet":false},"ysmvm3wozfuggndq":{"slug":"ysmvm3wozfuggndq","mailpoet":false},"ixmsmeeolujsdjhq":{"slug":"ixmsmeeolujsdjhq","mailpoet":false},"s6wtjs1gxpgdjuspy2zs":{"slug":"s6wtjs1gxpgdjuspy2zs","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":261439,"object_key":"post","object_type":"post","term_ids":[867,866,4]};</script>
		</body>
</html>
